<!DOCTYPE html>
<html lang="nl">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://rozegolf.net/xmlrpc.php" />

		<title>Arrestaties na overgieten van vrouw met kokend water in azc &#8211; Roze Golf</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"kpt3hkg"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1#logo{font-family:"arvo-1","arvo-2",serif;font-style:normal;font-weight:400}.wf-active body{font-family:"calluna-sans-1","calluna-sans-2",sans-serif;font-size:14.1px}.wf-active blockquote{font-size:0.94em}.wf-active .entry .post-taxonomies{font-size:0.75em}.wf-active .entry dl dt{font-size:1.13em}.wf-active #tags{font-size:0.75em}.wf-active #sharethis a, .wf-active #sharethis a:visited{font-size:0.75em}.wf-active .entry #related-posts li{font-size:0.85em}.wf-active .commentlist li.depth-2, .wf-active .commentlist li.depth-3, .wf-active .commentlist li.depth-4, .wf-active .commentlist li.depth-5{font-size:0.85em}.wf-active #trackbacklist cite{font-size:1.13em}.wf-active #cancel-comment-reply-link{font-size:0.705em}.wf-active .comment-date{font-size:0.75em}.wf-active .button, .wf-active .form-submit input{font-size:0.94em}.wf-active #author, .wf-active #comment, .wf-active #email, .wf-active #url, .wf-active .button, .wf-active .form-submit input{font-size:0.85em}.wf-active #footer-wrap{font-size:0.75em}.wf-active footer{font-size:0.799em}.wf-active h2#description{font-family:"arvo-1","arvo-2",serif;font-style:normal;font-weight:400}.wf-active .nav{font-style:normal;font-weight:400}.wf-active .nav ul li{font-weight:400;font-style:normal}.wf-active #nav-primary li{font-weight:400;font-style:normal}.wf-active #nav-primary li li a{font-style:normal;font-weight:400}.wf-active #nav-lower .nav{font-style:normal;font-weight:400}.wf-active .headlines a, .wf-active .postmetadata, .wf-active .wp-caption, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active nav{font-family:"arvo-1","arvo-2",serif;font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h1.pagetitle{font-style:normal;font-weight:400}.wf-active h1.posttitle{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h2#description{font-weight:400;font-style:normal}.wf-active .entry h2{font-style:normal;font-weight:400}.wf-active h2.posttitle{font-style:normal;font-weight:400}.wf-active .excerpt-wrap h2.pagetitle, .wf-active .excerpt-wrap h2.posttitle{font-style:normal;font-weight:400}.wf-active #lead-story h2.posttitle{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active .entry h3{font-style:normal;font-weight:400}.wf-active aside h3.widgettitle{font-style:normal;font-weight:400}.wf-active footer h4.widgettitle{font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3#comments, .wf-active h3#trackbacks{font-style:normal;font-weight:400}.wf-active #featured-cats h3, .wf-active #recent-posts h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active .entry h4{font-style:normal;font-weight:400}.wf-active #recent-excerpts h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active .entry h5{font-style:normal;font-weight:400}.wf-active h6, .wf-active .entry h6{font-style:normal;font-weight:400}.wf-active #featured-cats .date{font-weight:400;font-style:normal}.wf-active .headlines{font-weight:400;font-style:normal}.wf-active .headlines a, .wf-active .headlines a:visited{font-style:normal;font-weight:400}.wf-active #related-posts h5, .wf-active p.postmetadata{font-style:normal;font-weight:400}.wf-active .wp-caption{font-style:normal;font-weight:400}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//rozegolf.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Roze Golf &raquo; Feed" href="https://rozegolf.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Roze Golf &raquo; Reactiesfeed" href="https://rozegolf.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Roze Golf &raquo; Arrestaties na overgieten van vrouw met kokend water in&nbsp;azc Reactiesfeed" href="https://rozegolf.net/2020/08/10/arrestaties-na-overgieten-van-vrouw-met-kokend-water-in-azc/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-484369"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkttuwyAMhl9oxEmrds3FtGeBxGNuISBslOXtR9K0mrYqm8YVNv5+n4Axqi4MgoOAzyq6bGlgGGMXvGJPDqdvVtUxP8FjzNEFGc4oUXcXtVg/wm+xNhfTYLLlJSGcqmcwmVwPxoUFNkmnCVgmh38QWagvufUUsiibqP+vRNJCg+Vf8LfsnGISVNjTDKzDgKY9tOXUe4gJPWV/R7cFu7DW0VS7fVVDTyx3p3rMyjv6Mvg1EYQoBCUG5pJCWhvbWty8guL3Ucsc4Quo0RXRQbawkXqLwkuu610Jfmwjy18yptTKrG6juTYwc6/+pTm0x+NuV5/q8ycsSvsI?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link crossorigin="anonymous" rel='stylesheet' id='opti-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??/wp-content/themes/premium/opti/style.css,/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1596203879j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/themes/premium/opti/css/print.css?m=1438009084h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jMsKgCAUBX8ouwkpuIi+xcTEUK/4oN9PVxVEuzkwc+CMRGEoOhTwlURXjQ0ZjEbiUMliMbwG2Z20aVQ5D/CdJr05NA0NNOsx/yKp+vkm001dX/1CGZ9mLqhgxwX8KD+O?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUUlHaK3mJgaqyuu0vejQ4eo0zAwA2cSmmIxsUCoImG1PjIk4iJ2VD4DO5V9tA9bzdzA/8WkvUKBZOktn6k4EwyDG8AibQrvYA1LN85jLycpu+MCZVw32Q==?cssminify=yes' type='text/css' media='all' />
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script>
var js_i18n = {"menu":"Menu"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkGEOwiAMhS8kY9O4uB/GG3gH3DrsQgGhzHh7UacmMxobkjb0ey8P5NkLtK1JHUQ55HNKEC5TK4a4kL8AQaiDYigI7RNunWWwfGPJHdCASBGC0vkuG/VuznmTNNoo+2SMiMggoENGq8VjI6tm3eQqV9IHIEz0ko4I57kdH4Fy0gmVzjO+Yxdg8tayMkXryDub5/inQ4CYBRFH2KsRtWJ0H2/+IiV1/54dbat1U9fLZbkphysJ14yr'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rozegolf.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Actie om gewonde 23-jarige vrouw uit Nigeria te&nbsp;steunen' href='https://rozegolf.net/2020/08/08/actie-om-gewonde-23-jarige-vrouw-uit-nigeria-te-steunen/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://rozegolf.net/2020/08/10/arrestaties-na-overgieten-van-vrouw-met-kokend-water-in-azc/" />
<link rel='shortlink' href='https://wp.me/popkh-6UG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frozegolf.net%2F2020%2F08%2F10%2Farrestaties-na-overgieten-van-vrouw-met-kokend-water-in-azc%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frozegolf.net%2F2020%2F08%2F10%2Farrestaties-na-overgieten-van-vrouw-met-kokend-water-in-azc%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Arrestaties na overgieten van vrouw met kokend water in azc" />
<meta property="og:url" content="https://rozegolf.net/2020/08/10/arrestaties-na-overgieten-van-vrouw-met-kokend-water-in-azc/" />
<meta property="og:description" content="Een man en en vrouw uit Nigeria zijn zondag aangehouden. Ze worden verdacht een lesbische vrouw te hebben overgoten met kokend heet water." />
<meta property="article:published_time" content="2020-08-10T18:28:07+00:00" />
<meta property="article:modified_time" content="2020-08-10T18:28:07+00:00" />
<meta property="og:site_name" content="Roze Golf" />
<meta property="og:image" content="https://rozegolf.files.wordpress.com/2020/08/azc-gilze-nos.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="525" />
<meta property="og:locale" content="nl_NL" />
<meta name="twitter:creator" content="@rozegolf" />
<meta name="twitter:site" content="@rozegolf" />
<meta name="twitter:text:title" content="Arrestaties na overgieten van vrouw met kokend water in&nbsp;azc" />
<meta name="twitter:image" content="https://rozegolf.files.wordpress.com/2020/08/azc-gilze-nos.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://rozegolf.net/?openidserver=1' />
<link rel='openid.delegate' href='https://rozegolf.net/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://rozegolf.net/osd.xml" title="Roze Golf" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#FFFFFF" />
<meta name="application-name" content="Roze Golf" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Holebitrans-magazine op Radio Oost" /><meta name="msapplication-task" content="name=Abonneren;action-uri=https://rozegolf.net/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registreer voor een gratis blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Ondersteuning;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Een man en en vrouw uit Nigeria zijn zondag aangehouden. Ze worden verdacht een lesbische vrouw te hebben overgoten met kokend heet water. Het slachtoffer liep meerdere tweedegraads brandwonden op. De vrouw moest behandeld worden in een ziekenhuis in Tilburg. De vrouw, een bewoonster van een azc in Friesland, was vorige week op bezoek bij&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #FFFFFF; }
</style>
	<link rel="amphtml" href="https://rozegolf.net/2020/08/10/arrestaties-na-overgieten-van-vrouw-met-kokend-water-in-azc/amp/"><style type="text/css" id="custom-colors-css">h2#description,#logo,#nav-primary a{text-shadow:0 -1px 0 rgba(0,0,0,.1)}.wp-playlist-light{color:#111}body{background-color:#fff}table caption{background-color:#fff}.wrapper{background-color:#fff}#lead-story{background-color:#e5e5e5}#recent-posts .sticky{background-color:#ebebeb}a,a:visited{border-color:#e5e5e5}a:hover,a:active{border-color:#d2d2d2}#featured-cats h5,.custom-colors #featured-cats h5{background-color:#e5e5e5}#featured-cats h5,.custom-colors #featured-cats h5,.headlines li,aside .widget li,#recent-excerpts li,#related-posts{border-color:#d2d2d2}aside .widget,aside h3.widgettitle,tr{background-color:#e5e5e5}aside .widget-wrap{background-color:#fff}.row .eightcol,aside .widget-wrap,td{border-color:#d2d2d2}h1.pagetitle,.archive article,.search article,.page-template-custom-page-blog-php article,#archive-pagination a,#archive-pagination a:visited{border-color:#d2d2d2}#archive-pagination a:hover,#archive-pagination a:active{border-color:#bfbfbf}a.post-edit-link,a.post-edit-link:visited,#sharethis a,#sharethis a:visited,#related-posts ul a,#related-posts ul a:visited{border-color:#fff}a.post-edit-link,a.post-edit-link:visited,#sharethis a,#sharethis a:visited,#related-posts ul a,#related-posts ul a:visited{background-color:#f2f2f2}a.post-edit-link:hover,a.post-edit-link:active,#sharethis a:hover,#sharethis a:active,#related-posts ul a:hover,#related-posts ul a:active{border-color:#d2d2d2}a.post-edit-link:hover,a.post-edit-link:active,#sharethis a:hover,#sharethis a:active,#related-posts ul a:hover,#related-posts ul a:active{background-color:#e5e5e5}.entry .post-taxonomies a{background-color:#f2f2f2}.entry .post-taxonomies a{border-color:#e5e5e5}.entry .post-taxonomies a{color:#d2d2d2}.entry .post-taxonomies a:hover{color:#bfbfbf}footer h4.widgettitle{color:#5b5b5b}footer h4.widgettitle{border-color:#5b5b5b}.milestone-header{color:#5b5b5b}#masthead,.custom-colors #masthead{background-color:#ffe100}.milestone-header{background-color:#ffe100}#nav-primary,.custom-colors #nav-primary{background:#ffe100}#nav-primary,.custom-colors #nav-primary{border-color:#ccb400}#nav-primary .nav>li,.custom-colors #nav-primary .nav>li{border-right-color:#ccb400}#nav-primary .nav>li,.custom-colors #nav-primary .nav>li{border-left-color:#ffe100}.custom-colors #nav-primary .nav>li.current-menu-item,.custom-colors #nav-primary .nav>li:hover,.custom-colors #nav-primary .nav>li.current-cat{background-color:#ccb400}header input.searchfield,.custom-colors header input.searchfield{background-color:#e5ca00}header .searchfield:focus,header .searchfield:hover,.custom-colors header .searchfield:focus,.custom-colors header .searchfield:hover{background-color:#ccb400}footer,.custom-colors footer{background-color:#e5ca00}#footer-wrap{border-color:#ccb400}#masthead,.custom-colors #masthead{color:#a300a3}#nav-primary .nav>li>a,.custom-colors #nav-primary .nav>li>a,#nav-primary .nav>li.current-menu-item>a,#nav-primary .nav>li.current-cat>a,.custom-colors #nav-primary .nav>li.current-menu-item>a,.custom-colors #nav-primary .nav>li.current-cat>a{color:#a300a3}#nav-primary .nav>li.current-menu-item>a,#nav-primary .nav>li.current-cat>a,.custom-colors #nav-primary .nav>li.current-menu-item>a,.custom-colors #nav-primary .nav>li.current-cat>a{border-color:#a300a3}#nav-primary .nav>li:hover,#nav-primary .nav>li.current-cat{color:#a300a3}#nav-primary .nav>li.current-menu-item{color:#a300a3}#masthead #logo a,#masthead #logo a:visited,.custom-colors #masthead #logo a,.custom-colors #masthead #logo a:visited{color:#a300a3}#masthead h2,.custom-colors #masthead h2{color:#a300a3}header input.searchfield,.custom-colors header input.searchfield{color:#a300a3}footer a,footer a:visited,.custom-colors footer a,.custom-colors footer a:visited{color:#a300a3}footer a:hover,footer a:active,.custom-colors footer a:hover,.custom-colors footer a:active{color:#a300a3}a,a:visited,.custom-colors a,.custom-colors a:visited{color:#c100c1}a:hover,a:active,.custom-colors a:hover,.custom-colors a:active{color:#a500a5}body{color:#0a0a0a}a.dark,a.dark:visited,aside .widget li a,aside .widget li a:visited{color:#0a0a0a}#featured-cats h5 a,#featured-cats h5 a:visited,.custom-colors #featured-cats h5 a,.custom-colors #featured-cats h5 a:visited{color:#0a0a0a}#featured-cats .date{color:#0a0a0a}#featured-cats h3,#recent-posts h3{border-color:#0a0a0a}.entry .post-taxonomies{color:#0a0a0a}footer,.custom-colors footer{color:#0a0a0a}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=opkh&#038;cscache=6&#038;csrev=32" />
				<!--[if lt IE 9]><script src="https://s2.wp.com/wp-content/themes/premium/opti/js/html5.js" type="text/javascript"></script><![endif]-->
	</head>

	<body class="post-template-default single single-post postid-26578 single-format-standard custom-background wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light custom-colors" data-breakpoint="1023">

		<section class="container hfeed">
			<header id="masthead" role="banner">
			
				<section class="row">
				<a href="https://rozegolf.net/" class="site-logo-link" rel="home" itemprop="url"></a>					<hgroup id="branding">
						<h1 id="logo" class="site-title">
							<a href="https://rozegolf.net/" title="Home">Roze Golf</a>
						</h1>
												<h2 id="description" class="site-description">
							Holebitrans-magazine op Radio Oost						</h2>
											</hgroup>
<form method="get" class="searchform" action="https://rozegolf.net/">
	<input type="text" value="" name="s" class="searchfield" placeholder="Search" />
	<input type="image" src="https://s2.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" />
</form>
				</section>
				<nav class="menu" id="nav-primary">
					<section class="row clearfloat">
								<ul id="nav" class="nav">
			<li class="home menu-item"><a href="https://rozegolf.net/"><span class="genericon genericon-home"></span><span class="screen-reader">Home</span></a></li>	<li class="cat-item cat-item-10964"><a href="https://rozegolf.net/category/nieuws/">Nieuws</a>
</li>
	<li class="cat-item cat-item-2503979"><a href="https://rozegolf.net/category/overijssel/">Overijssel</a>
</li>
	<li class="cat-item cat-item-190523086"><a href="https://rozegolf.net/category/info-uit-de-radio-uitzending/">Info uit de radio-uitzending</a>
</li>
	<li class="cat-item cat-item-274979"><a href="https://rozegolf.net/category/en-verder/">En verder</a>
</li>
	<li class="cat-item cat-item-25515"><a href="https://rozegolf.net/category/column/">Column</a>
</li>
	<li class="cat-item cat-item-13502"><a href="https://rozegolf.net/category/agenda/">Agenda</a>
</li>
		</ul>
					</section>
				</nav>
				<nav class="menu clearfloat" id="nav-lower">
					<section class="row clearfloat">
						<div class="menu-kopmenu-2-container"><ul id="menu-kopmenu-2" class="nav"><li id="menu-item-2045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="https://rozegolf.net/over-roze-golf/">Over Roze Golf</a></li>
<li id="menu-item-1957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957"><a href="https://rozegolf.net/contact/">Contact</a></li>
</ul></div>					</section>
				</nav>
			</header>

			
			<section class="wrapper">

				<section id="main">
<section class="row">
	<div class="eightcol">
<p class="breadcrumbs postmetadata"><a href="https://rozegolf.net" class="breadcrumbLevel_1">Home</a> <b>&rsaquo;</b> <a href="https://rozegolf.net/category/nieuws/" class="breadcrumbLevel_2">Nieuws</a> <b>&rsaquo;</b> <strong class="breadcrumbLevel_3">Arrestaties na overgieten van vrouw met kokend water in&nbsp;azc</strong></p><article id="post-26578" class="post-26578 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-asiel tag-azc tag-geweld tag-gilze-en-rijen tag-lgbt-asylum-support odd">

	<h1 class="posttitle">
		Arrestaties na overgieten van vrouw met kokend water in&nbsp;azc 	</h1>

	<p class="postmetadata">
<span class="byline">By <span class="author vcard"><a class="url fn n" href="https://rozegolf.net/author/rozegolf/" title="Bekijk alle berichten van rozegolf" rel="author">rozegolf</a></span></span> <em>on</em> <a href="https://rozegolf.net/2020/08/10/arrestaties-na-overgieten-van-vrouw-met-kokend-water-in-azc/" title="19:28" rel="bookmark"><time class="entry-date" datetime="2020-08-10T19:28:07+01:00">10 augustus 2020</time></a></p>

	<section class="entry">

<div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" data-attachment-id="26554" data-permalink="https://rozegolf.net/azc-gilze-nos/" data-orig-file="https://rozegolf.files.wordpress.com/2020/08/azc-gilze-nos.png" data-orig-size="953,715" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="azc-gilze-nos" data-image-description="" data-medium-file="https://rozegolf.files.wordpress.com/2020/08/azc-gilze-nos.png?w=300" data-large-file="https://rozegolf.files.wordpress.com/2020/08/azc-gilze-nos.png?w=600" src="https://rozegolf.files.wordpress.com/2020/08/azc-gilze-nos.png?w=600" alt="" class="wp-image-26554" width="253" height="190" srcset="https://rozegolf.files.wordpress.com/2020/08/azc-gilze-nos.png?w=253 253w, https://rozegolf.files.wordpress.com/2020/08/azc-gilze-nos.png?w=506 506w, https://rozegolf.files.wordpress.com/2020/08/azc-gilze-nos.png?w=150 150w, https://rozegolf.files.wordpress.com/2020/08/azc-gilze-nos.png?w=300 300w" sizes="(max-width: 253px) 100vw, 253px" /></figure></div>



<p>Een man en en vrouw uit Nigeria zijn zondag aangehouden. Ze worden verdacht een lesbische vrouw te hebben overgoten met kokend heet water.</p>



<span id="more-26578"></span>



<p>Het slachtoffer liep meerdere tweedegraads brandwonden op. De vrouw moest behandeld worden in een ziekenhuis in Tilburg.</p>



<p>De vrouw, een bewoonster van een azc in Friesland, <a href="https://rozegolf.net/2020/08/07/asielzoekster-loopt-brandwonden-op-na-aanval-in-azc-gilze/" target="_blank" rel="noreferrer noopener">was vorige week op bezoek</a> bij  haar vriendin in Gilze.</p>



<p>Er ontstond ruzie met de man en de vrouw, dat de twee uitschold voor &#8216;stomme lesbiennes&#8217;. De leiding werd erbij geroepen, maar die kon niet voorkomen dat de bezoekende vrouw werd overgoten met kokend water door de vrouw van het (hetero-)stel.</p>



<p>Ook de vriendin van het slachtoffer raakte gewond. Zij werd geslagen.</p>



<p>LGBT Asylum Support <a href="https://rozegolf.net/2020/08/08/actie-om-gewonde-23-jarige-vrouw-uit-nigeria-te-steunen/" target="_blank" rel="noreferrer noopener">startte een actie</a> om het slachtoffer een hart onder de riem te steken.</p>



<p></p>



<p>(Bron en screenshot: NOS)</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Dit delen:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://rozegolf.net/2020/08/10/arrestaties-na-overgieten-van-vrouw-met-kokend-water-in-azc/?share=email" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://rozegolf.net/2020/08/10/arrestaties-na-overgieten-van-vrouw-met-kokend-water-in-azc/#print" target="_blank" title="Klik om af te drukken"><span>Print</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://rozegolf.net/2020/08/10/arrestaties-na-overgieten-van-vrouw-met-kokend-water-in-azc/" data-text="Arrestaties na overgieten van vrouw met kokend water in azc" data-via="rozegolf" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://rozegolf.net/2020/08/10/arrestaties-na-overgieten-van-vrouw-met-kokend-water-in-azc/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5817229-26578-5f319b4384049' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=5817229&amp;post_id=26578&amp;origin=rozegolf.wordpress.com&amp;obj_id=5817229-26578-5f319b4384049&amp;domain=rozegolf.net' data-name='like-post-frame-5817229-26578-5f319b4384049'><h3 class='sd-title'>Vind ik leuk:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Laden...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><hr class="sep content-end pagination-start" /><div class="postnav left">&lsaquo; <a href="https://rozegolf.net/2020/08/08/actie-om-gewonde-23-jarige-vrouw-uit-nigeria-te-steunen/" rel="prev">Actie om gewonde 23-jarige vrouw uit Nigeria te&nbsp;steunen</a></div><hr class="sep pagination-end taxonomies-start" /><p class="post-taxonomies post-taxonomies-categories">Categorieën:<a href="https://rozegolf.net/category/nieuws/" rel="category tag">Nieuws</a></p><p class="post-taxonomies post-taxonomies-tags">Tags: <a href="https://rozegolf.net/tag/asiel/" rel="tag">asiel</a>, <a href="https://rozegolf.net/tag/azc/" rel="tag">AZC</a>, <a href="https://rozegolf.net/tag/geweld/" rel="tag">geweld</a>, <a href="https://rozegolf.net/tag/gilze-en-rijen/" rel="tag">Gilze en Rijen</a>, <a href="https://rozegolf.net/tag/lgbt-asylum-support/" rel="tag">LGBT Asylum Support</a></p>	</section>
</article>
<ul id="pagination">
	<li id="older">
			</li>
	<li id="newer">
			</li>
</ul>
	</div>
	<aside class="fourcol last">

		<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">
		<h3 class="widgettitle">Meest recente berichten</h3>
		<ul>
											<li>
					<a href="https://rozegolf.net/2020/08/10/arrestaties-na-overgieten-van-vrouw-met-kokend-water-in-azc/" aria-current="page">Arrestaties na overgieten van vrouw met kokend water in&nbsp;azc</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2020/08/08/actie-om-gewonde-23-jarige-vrouw-uit-nigeria-te-steunen/">Actie om gewonde 23-jarige vrouw uit Nigeria te&nbsp;steunen</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2020/08/08/drie-jaar-geleden-verdween-zelimkhan-bakayev-in-tsjetsjenie/">Drie jaar geleden verdween Zelimkhan Bakayev in&nbsp;Tsjetsjenië</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2020/08/07/asielzoekster-loopt-brandwonden-op-na-aanval-in-azc-gilze/">Asielzoekster loopt brandwonden op na aanval in AZC&nbsp;Gilze</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2020/08/07/opnieuw-verbiedt-een-rechter-in-polen-een-lhbti-vrije-zone/">Opnieuw verbiedt een rechter in Polen een ‘LHBTI-vrije&nbsp;zone’</a>
									</li>
					</ul>

		</div></section><section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">De Roze Golf<BR>
- Radio Oost: elke zondag 22:00 uur<BR>
- rozegolf.nl: 24/7 op internet</div>
		</div></section><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle">Ook</h3><div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="menu"><li id="menu-item-2076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2076"><a href="http://www.rozegolf.dds.nl/wordpress/">Home</a></li>
<li id="menu-item-2088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2088"><a href="https://rozegolf.net/category/agenda/">Agenda</a></li>
<li id="menu-item-2089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2089"><a href="https://rozegolf.net/category/en-verder/">En verder</a></li>
<li id="menu-item-2077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2077"><a href="https://rozegolf.net/category/boeken/">Boeken</a>
<ul class="sub-menu">
	<li id="menu-item-2078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2078"><a href="https://rozegolf.net/category/boeken/fictie/">Fictie</a></li>
	<li id="menu-item-2081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2081"><a href="https://rozegolf.net/category/boeken/non-fictie/">Non-fictie</a></li>
	<li id="menu-item-2080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2080"><a href="https://rozegolf.net/category/boeken/mannenboeken/">Mannenboeken</a></li>
	<li id="menu-item-2083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2083"><a href="https://rozegolf.net/category/boeken/vrouwenboeken/">Vrouwenboeken</a></li>
	<li id="menu-item-2079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2079"><a href="https://rozegolf.net/category/boeken/jeugdboeken/">Jeugdboeken</a></li>
	<li id="menu-item-2082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2082"><a href="https://rozegolf.net/category/boeken/stripboeken/">Stripboeken</a></li>
</ul>
</li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2084"><a href="https://rozegolf.net/category/dossiers/">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-2085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2085"><a href="http://www.rozegolf.dds.nl/wordpress/?s=homowet">Dossier homowet Rusland</a></li>
	<li id="menu-item-2092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2092"><a href="https://rozegolf.net/category/reisverhalen/">Reisverhalen</a></li>
</ul>
</li>
</ul></div></div></section></aside>
</section>
		</section>
	</section>
</section>

<footer role="contentinfo">
	<section class="row">
<section class="col"><section id="categories-299621715" class="widget widget_categories"><div class="widget-wrap"><h4 class="widgettitle">Categorieën</h4><form action="https://rozegolf.net" method="get"><label class="screen-reader-text" for="cat">Categorieën</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Categorie selecteren</option>
	<option class="level-0" value="212253442">2013 Malmö blog</option>
	<option class="level-0" value="212253443">2014 Kopenhagen</option>
	<option class="level-0" value="354796942">2015 Wenen</option>
	<option class="level-0" value="400578139">2016 Stockholm</option>
	<option class="level-0" value="564143224">2017 Kiev</option>
	<option class="level-0" value="615212549">2018 Lissabon</option>
	<option class="level-0" value="653651429">2019 Tel Aviv</option>
	<option class="level-0" value="13502">Agenda</option>
	<option class="level-0" value="20130">Boeken</option>
	<option class="level-0" value="25515">Column</option>
	<option class="level-0" value="34959290">Coming out</option>
	<option class="level-0" value="41286">Dossiers</option>
	<option class="level-0" value="274979">En verder</option>
	<option class="level-0" value="393905">Eurovisie Songfestival</option>
	<option class="level-0" value="166627">Fictie</option>
	<option class="level-0" value="1186">Films</option>
	<option class="level-0" value="190523086">Info uit de radio-uitzending</option>
	<option class="level-0" value="11788">Interview</option>
	<option class="level-0" value="1250977">Jeugdboeken</option>
	<option class="level-0" value="212253441">Joop van den Haak</option>
	<option class="level-0" value="31101162">Mannenboeken</option>
	<option class="level-0" value="10964">Nieuws</option>
	<option class="level-0" value="366025">Non-fictie</option>
	<option class="level-0" value="2503979">Overijssel</option>
	<option class="level-0" value="568144">Reisverhalen</option>
	<option class="level-0" value="147811786">Rop Janze</option>
	<option class="level-0" value="41487427">Vrouwenboeken</option>
	<option class="level-0" value="296806">Websitebeheer</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></section></section>	</section>
	<section id="footer-wrap">
		<section class="row">
			<div class="left">
				<a href="https://nl.wordpress.com/?ref=footer_blog" rel="nofollow">Blog op WordPress.com.</a>
				
							</div>
		</section>
	</section>
</footer>

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Voeg hier je gedachtes toe.. (optioneel)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Plaatsen op</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuleren</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Herblog bericht" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5817229" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://rozegolf.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Roze Golf" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c1737c3eab" /><input type="hidden" name="_wp_http_referer" value="/2020/08/10/arrestaties-na-overgieten-van-vrouw-met-kokend-water-in-azc/" />		</form>

		<div class="arrow"></div>
	</div>
	<div id="sharing_email" style="display: none;">
		<form action="/2020/08/10/arrestaties-na-overgieten-van-vrouw-met-kokend-water-in-azc/" method="post">
			<label for="target_email">Stuur naar e-mailadres</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Je naam</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Je e-mailadres</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dit veld is voor validatie en mag niet worden gewijzigd" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=nl" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-mail versturen" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuleren</a>

			<div class="errors errors-1" style="display: none;">
				Bericht niet verstuurd - controleer je e-mailadres!			</div>

			<div class="errors errors-2" style="display: none;">
				E-mail-controle mislukt, probeer het opnieuw			</div>

			<div class="errors errors-3" style="display: none;">
				Helaas, je blog kan geen berichten per e-mail delen.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"5817229","siteName":"Roze Golf","siteURL":"https:\/\/rozegolf.net","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/opti","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Frozegolf.net%2F2020%2F08%2F10%2Farrestaties-na-overgieten-van-vrouw-met-kokend-water-in-azc%2F&signup_flow=account&domain=rozegolf.net","themeURL":"https:\/\/wordpress.com\/theme\/opti\/","xhrURL":"https:\/\/rozegolf.net\/wp-admin\/admin-ajax.php","nonce":"1ac36177c5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"60fecd6114\" \/>","referer":"https:\/\/rozegolf.net\/2020\/08\/10\/arrestaties-na-overgieten-van-vrouw-met-kokend-water-in-azc\/","canFollow":"1","feedID":"17871442","statusMessage":"","customizeLink":"https:\/\/rozegolf.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Frozegolf.wordpress.com%2F2020%2F08%2F10%2Farrestaties-na-overgieten-van-vrouw-met-kokend-water-in-azc%2F","postID":"26578","shortlink":"https:\/\/wp.me\/popkh-6UG","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/rozegolf.net\/26578","statsLink":"https:\/\/wordpress.com\/stats\/post\/26578\/rozegolf.net","i18n":{"view":"Site weergeven","follow":"Volg","following":"Volgend","edit":"Bewerken","login":"Inloggen","signup":"Aanmelden","customize":"Customizer","report":"Deze inhoud rapporteren","themeInfo":"Thema downloaden: Opti","shortlink":"Korte link kopi\u00ebren","copied":"Gekopieerd","followedText":"Nieuwe berichten van deze site verschijnen nu in je <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Deze balk inklappen","unfoldBar":"Deze balk uitbreiden","editSubs":"Beheer abonnementen","viewReader":"Site in de Reader weergeven","viewReadPost":"View post in Reader","subscribe":"Meld mij aan","enterEmail":"Voer je e-mailadres in","followers":"Doe mee met 1.875 andere volgers","alreadyUser":"Heb je al een WordPress.com-account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Frozegolf.net%2F2020%2F08%2F10%2Farrestaties-na-overgieten-van-vrouw-met-kokend-water-in-azc%2F&signup_flow=account&domain=rozegolf.net\">Nu inloggen.<\/a>","stats":"Statistieken"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"nl","ajaxurl":"https:\/\/rozegolf.net\/wp-admin\/admin-ajax.php","nonce":"da2e2f2646","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Reactie","post_comment":"Reactie plaatsen","write_comment":"Laat een reactie achter...","loading_comments":"Reacties laden....","download_original":"Bekijk volledige grootte <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Zorg ervoor dat je de reactie van tekst voorziet.","no_comment_email":"Gelieve een e-mailadres te geven om te kunnen reageren.","no_comment_author":"Gelieve je naam op te geven om te kunnen reageren.","comment_post_error":"Helaas, er trad een probleem op bij het plaatsen van je reactie. Probeer het later nog een keer.","comment_approved":"Je reactie is goedgekeurd.","comment_unapproved":"Je reactie is in behandeling.","camera":"Camera","aperture":"Opening","shutter_speed":"Sluitersnelheid","focal_length":"Focuslengte","copyright":"Auteursrecht","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rozegolf.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frozegolf.net%2F2020%2F08%2F10%2Farrestaties-na-overgieten-van-vrouw-met-kokend-water-in-azc%2F","blog_id":"5817229","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mailadres (Vereist)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Naam (Vereist)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Herbloggen","reblogged":"Herblogd","reblog_add_thoughts":"Voeg hier je gedachtes toe.. (optioneel)","reblogging":"Aan het herbloggen...","post_reblog":"Plaats herblog","stats_query_args":"blog=5817229&v=wpcom&tz=1&user_id=0&subd=rozegolf","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"nl","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkd1OwzAMhV+INOxiE7tAPItJvM5Z4gQ76WBPTyrRCURVxJUtf+cc58dei3GZK3K1Qa3HiRyW9yHog/2JStaaUBVGXKHhraF8fJWBeCK8/ikLWAu4ixFUuv1KTc2U2EZitZEuqLabGp6BfURZxMQuNt9hD6fUz6Yxg0c/JOI1TQLN3Fd/wyv7wHduXkFmfUXpnckTitAcc5/9M6FKv6xumVylzLPp3m2oHUhuitEuz7gMNjzzJ5pTBBKrZxDicand9JKed/vj4enxcNztwydOH8oR'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=nl' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers liken dit:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5817229','blog_tz':'1','user_lang':'nl','blog_lang':'nl','user_id':'0'}]);
_stq.push(['view', {'blog':'5817229','v':'wpcom','tz':'1','user_id':'0','post':'26578','subd':'rozegolf'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlMSUlM3xBUDlQdnFdUm5RbUddbVlMTjZ4eUsveXpCPzNTMl8uanxFdW1rYVswRXUlMGEuV09VMmd4SFstVFhlT2p4Z1B8LTVNT3Rtb0pKNCxhRmFlaGVOOUJuJjItfi1FRzQ0L2dSXTg3cGNKXzVrd1gvfjN4MnVYYjlQJltCLWxdVk1SV1FlM242a0Z8S2JOTWdzVGQvLy1SNHksSUZBYXloUUsmSE02dj9VRHFWTVMuQ0JUaDRwN01oc2ZfOHNkaUx6dXlFVHRxSw=='}]);
_stq.push([ 'clickTrackerInit', '5817229', '26578' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.174 seconds
	59432 bytes batcached for 300 seconds
-->
