<!DOCTYPE html>
<html lang="nl">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://rozegolf.net/xmlrpc.php" />

		<title>Tom Hanks (Philadelphia): hetero als homoman kan niet meer &#8211; Roze Golf</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Cabin:r:latin,latin-ext","Alegreya+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1#logo{font-family:"Cabin",sans-serif;font-style:normal;font-weight:400}.wf-active body{font-family:"Alegreya Sans",sans-serif}.wf-active h2#description{font-family:"Cabin",sans-serif;font-style:normal;font-weight:400}.wf-active .nav{font-style:normal;font-weight:400}.wf-active .nav ul li{font-weight:400;font-style:normal}.wf-active #nav-primary li{font-weight:400;font-style:normal}.wf-active #nav-primary li li a{font-style:normal;font-weight:400}.wf-active #nav-lower .nav{font-style:normal;font-weight:400}.wf-active .headlines a, .wf-active .postmetadata, .wf-active .wp-caption, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active nav{font-family:"Cabin",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h1.pagetitle{font-style:normal;font-weight:400}.wf-active h1.posttitle{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h2#description{font-weight:400;font-style:normal}.wf-active .entry h2{font-style:normal;font-weight:400}.wf-active h2.posttitle{font-style:normal;font-weight:400}.wf-active .excerpt-wrap h2.pagetitle, .wf-active .excerpt-wrap h2.posttitle{font-style:normal;font-weight:400}.wf-active #lead-story h2.posttitle{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active .entry h3{font-style:normal;font-weight:400}.wf-active aside h3.widgettitle{font-style:normal;font-weight:400}.wf-active footer h4.widgettitle{font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3#comments, .wf-active h3#trackbacks{font-style:normal;font-weight:400}.wf-active #featured-cats h3, .wf-active #recent-posts h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active .entry h4{font-style:normal;font-weight:400}.wf-active #recent-excerpts h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active .entry h5{font-style:normal;font-weight:400}.wf-active h6, .wf-active .entry h6{font-style:normal;font-weight:400}.wf-active #featured-cats .date{font-weight:400;font-style:normal}.wf-active .headlines{font-weight:400;font-style:normal}.wf-active .headlines a, .wf-active .headlines a:visited{font-style:normal;font-weight:400}.wf-active #related-posts h5, .wf-active p.postmetadata{font-style:normal;font-weight:400}.wf-active .wp-caption{font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//rozegolf.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Roze Golf &raquo; Feed" href="https://rozegolf.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Roze Golf &raquo; Reactiesfeed" href="https://rozegolf.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Roze Golf &raquo; Tom Hanks (Philadelphia): hetero als homoman kan niet&nbsp;meer Reactiesfeed" href="https://rozegolf.net/2022/06/16/tom-hanks-philadelphia-hetero-als-homoman-kan-niet-meer/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFSwyAQ/CHhmlo1fXD8FkJu8FoIDAeN+XtJGjuxralvLLe7t3cAfRDadwm7BC6LYLOhjqEP2jvBjiwOV0hq5ie4L7N0RIYDpqD0UUzohv7DNbnABqMplYhwqp7lTm6gyWRbaKyfDJqo4gCcBosXI+q0ze3Yh8FhSwotuinIAgSrBozColF6kI66x/JSW+Jfor/DT0kXM6vB5yRMpPYq9r8tokrUGX4g136WbWVVy0owuWBRRDzJLbTE6cIQ943SZxmTIUR0lB34kAgKB8oKko9zqLXHHp+t3Lugbne3IuupNZh46nU+i4Rf65Lp/zVNycos5sTiPMCo+3Dv1evLrt681fv94Rv1iQ9s?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='opti-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=1.0' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??/wp-content/themes/premium/opti/style.css,/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1630507115j&cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/themes/premium/opti/css/print.css?m=1438009084h&cssminify=yes' type='text/css' media='print' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script id='opti-script-main-js-extra'>
var js_i18n = {"menu":"Menu"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/rozegolf.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"34892"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"5817229","siteURL":"https:\/\/rozegolf.net","xhrURL":"https:\/\/rozegolf.net\/wp-admin\/admin-ajax.php","nonce":"e848e3be71","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/popkh-94M","i18n":{"followedText":"Nieuwe berichten van deze site verschijnen nu in je <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Deze balk inklappen","unfoldBar":"Deze balk uitbreiden"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNj1tuAjEMRTdEJqISFD6q7qB7CDMmeIjtEDsD7L6hKgLEB3z5ce/xwx+z64UN2PyonmSDCVxVKCG2nkPeSjfqzD/6SjKXi5zOVw25T3UAvYjjoUI5/4eOkF+aHGEsweDefN1mO6CG5AKElbxkwxvfQWoqW0hdL5SFW65vTiigDVCc4CdMGIOhvLucwvOdVF1ONSKrn3AAaYz+fXqrnMke2G0KDhEa/01f8+Xi43M9X62W4y/RtJSf'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rozegolf.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://rozegolf.net/2022/06/16/tom-hanks-philadelphia-hetero-als-homoman-kan-niet-meer/" />
<link rel='shortlink' href='https://wp.me/popkh-94M' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frozegolf.net%2F2022%2F06%2F16%2Ftom-hanks-philadelphia-hetero-als-homoman-kan-niet-meer%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frozegolf.net%2F2022%2F06%2F16%2Ftom-hanks-philadelphia-hetero-als-homoman-kan-niet-meer%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tom Hanks (Philadelphia): hetero als homoman kan niet meer" />
<meta property="og:url" content="https://rozegolf.net/2022/06/16/tom-hanks-philadelphia-hetero-als-homoman-kan-niet-meer/" />
<meta property="og:description" content="Acteur Tom Hanks vindt dat een homoseksuele rol tegenwoordig niet meer door een hetero-acteur gespeeld moet worden. De acteur speelde zelf in 1993 de rol van een homoseksuele advocaat met hiv in de…" />
<meta property="article:published_time" content="2022-06-16T20:56:51+00:00" />
<meta property="article:modified_time" content="2022-06-16T20:56:51+00:00" />
<meta property="og:site_name" content="Roze Golf" />
<meta property="og:image" content="https://rozegolf.files.wordpress.com/2022/06/tom-hanks.jpg" />
<meta property="og:image:width" content="625" />
<meta property="og:image:height" content="352" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="nl_NL" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@rozegolf" />
<meta name="twitter:site" content="@rozegolf" />
<meta name="twitter:text:title" content="Tom Hanks (Philadelphia): hetero als homoman kan niet&nbsp;meer" />
<meta name="twitter:image" content="https://rozegolf.files.wordpress.com/2022/06/tom-hanks.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://rozegolf.net/?openidserver=1' />
<link rel='openid.delegate' href='https://rozegolf.net/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://rozegolf.net/osd.xml" title="Roze Golf" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#FFFFFF" />
<meta name="application-name" content="Roze Golf" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="LHBTI-magazine op Radio Oost" /><meta name="msapplication-task" content="name=Abonneren;action-uri=https://rozegolf.net/feed/;icon-uri=https://rozegolf.files.wordpress.com/2016/12/cropped-logo-button.png?w=16" /><meta name="msapplication-task" content="name=Registreer voor een gratis blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Ondersteuning;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Acteur Tom Hanks vindt dat een homoseksuele rol tegenwoordig niet meer door een hetero-acteur gespeeld moet worden. De acteur speelde zelf in 1993 de rol van een homoseksuele advocaat met hiv in de film&nbsp;Philadelphia. Hoewel hij denkt dat die film destijds mogelijk niet zo&#039;n succes zou zijn geworden zonder een bekende heteroseksuele acteur als hijzelf&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #FFFFFF; }
</style>
	<link rel="amphtml" href="https://rozegolf.net/2022/06/16/tom-hanks-philadelphia-hetero-als-homoman-kan-niet-meer/amp/"><style type="text/css" id="custom-colors-css">	h2#description, #logo, #nav-primary a {
		text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.1);
	}
	.wp-playlist-light {
		color: #111;
	}
body { background-color: #FFFFFF;}
table caption { background-color: #FFFFFF;}
.wrapper { background-color: #FFFFFF;}
#lead-story { background-color: #E5E5E5;}
#recent-posts .sticky { background-color: #EBEBEB;}
a, a:visited { border-color: #E5E5E5;}
a:hover, a:active { border-color: #D2D2D2;}
#featured-cats h5, .custom-colors #featured-cats h5 { background-color: #E5E5E5;}
#featured-cats h5, .custom-colors #featured-cats h5, .headlines li, aside .widget li, #recent-excerpts li, #related-posts { border-color: #D2D2D2;}
aside .widget, aside h3.widgettitle, tr { background-color: #E5E5E5;}
aside .widget-wrap { background-color: #FFFFFF;}
.row .eightcol, aside .widget-wrap, td { border-color: #D2D2D2;}
h1.pagetitle, .archive article, .search article, .page-template-custom-page-blog-php article, #archive-pagination a, #archive-pagination a:visited { border-color: #D2D2D2;}
#archive-pagination a:hover, #archive-pagination a:active { border-color: #BFBFBF;}
a.post-edit-link, a.post-edit-link:visited, #sharethis a, #sharethis a:visited, #related-posts ul a, #related-posts ul a:visited { border-color: #FFFFFF;}
a.post-edit-link, a.post-edit-link:visited, #sharethis a, #sharethis a:visited, #related-posts ul a, #related-posts ul a:visited { background-color: #F2F2F2;}
a.post-edit-link:hover, a.post-edit-link:active, #sharethis a:hover, #sharethis a:active, #related-posts ul a:hover, #related-posts ul a:active { border-color: #D2D2D2;}
a.post-edit-link:hover, a.post-edit-link:active, #sharethis a:hover, #sharethis a:active, #related-posts ul a:hover, #related-posts ul a:active { background-color: #E5E5E5;}
.entry .post-taxonomies a { background-color: #F2F2F2;}
.entry .post-taxonomies a { border-color: #E5E5E5;}
.entry .post-taxonomies a { color: #D2D2D2;}
.entry .post-taxonomies a:hover { color: #BFBFBF;}
footer h4.widgettitle { color: #5B5B5B;}
footer h4.widgettitle { border-color: #5B5B5B;}
.milestone-header { color: #5B5B5B;}
#masthead, .custom-colors #masthead { background-color: #ffe100;}
.milestone-header { background-color: #ffe100;}
#nav-primary,
 			.custom-colors #nav-primary { background: #ffe100;}
#nav-primary,
 			.custom-colors #nav-primary { border-color: #CCB400;}
#nav-primary .nav > li,
 			.custom-colors #nav-primary .nav > li { border-right-color: #CCB400;}
#nav-primary .nav > li,
 			.custom-colors #nav-primary .nav > li { border-left-color: #ffe100;}
.custom-colors #nav-primary .nav > li.current-menu-item,
 			.custom-colors #nav-primary .nav > li:hover,
 			.custom-colors #nav-primary .nav > li.current-cat { background-color: #CCB400;}
header input.searchfield, .custom-colors header input.searchfield { background-color: #E5CA00;}
header .searchfield:focus, header .searchfield:hover, .custom-colors header .searchfield:focus, .custom-colors header .searchfield:hover { background-color: #CCB400;}
footer, .custom-colors footer { background-color: #E5CA00;}
#footer-wrap { border-color: #CCB400;}
#masthead, .custom-colors #masthead { color: #A300A3;}
#nav-primary .nav > li > a,
 			.custom-colors #nav-primary .nav > li > a,
 			#nav-primary .nav > li.current-menu-item > a,
 			#nav-primary .nav > li.current-cat > a,
 			.custom-colors #nav-primary .nav > li.current-menu-item > a,
 			.custom-colors #nav-primary .nav > li.current-cat > a { color: #A300A3;}
#nav-primary .nav > li.current-menu-item > a,
 			#nav-primary .nav > li.current-cat > a,
 			.custom-colors #nav-primary .nav > li.current-menu-item > a,
 			.custom-colors #nav-primary .nav > li.current-cat > a { border-color: #A300A3;}
#nav-primary .nav > li:hover,
 			#nav-primary .nav > li.current-cat { color: #A300A3;}
#nav-primary .nav > li.current-menu-item { color: #A300A3;}
#masthead #logo a, #masthead #logo a:visited, .custom-colors #masthead #logo a, .custom-colors #masthead #logo a:visited { color: #A300A3;}
#masthead h2, .custom-colors #masthead h2 { color: #A300A3;}
header input.searchfield, .custom-colors header input.searchfield { color: #A300A3;}
footer a, footer a:visited, .custom-colors footer a, .custom-colors footer a:visited { color: #A300A3;}
footer a:hover, footer a:active, .custom-colors footer a:hover, .custom-colors footer a:active { color: #A300A3;}
a, a:visited, .custom-colors a, .custom-colors a:visited { color: #C100C1;}
a:hover, a:active, .custom-colors a:hover, .custom-colors a:active { color: #A500A5;}
body { color: #0A0A0A;}
a.dark, a.dark:visited, aside .widget li a, aside .widget li a:visited { color: #0A0A0A;}
#featured-cats h5 a, #featured-cats h5 a:visited, .custom-colors #featured-cats h5 a, .custom-colors #featured-cats h5 a:visited { color: #0A0A0A;}
#featured-cats .date { color: #0A0A0A;}
#featured-cats h3, #recent-posts h3 { border-color: #0A0A0A;}
.entry .post-taxonomies { color: #0A0A0A;}
footer, .custom-colors footer { color: #0a0a0a;}
</style>
<link rel="icon" href="https://rozegolf.files.wordpress.com/2016/12/cropped-logo-button.png?w=32" sizes="32x32" />
<link rel="icon" href="https://rozegolf.files.wordpress.com/2016/12/cropped-logo-button.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rozegolf.files.wordpress.com/2016/12/cropped-logo-button.png?w=180" />
<meta name="msapplication-TileImage" content="https://rozegolf.files.wordpress.com/2016/12/cropped-logo-button.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=opkh&#038;cscache=6&#038;csrev=32" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
		<!--[if lt IE 9]><script src="https://s2.wp.com/wp-content/themes/premium/opti/js/html5.js" type="text/javascript"></script><![endif]-->
	</head>

	<body class="post-template-default single single-post postid-34892 single-format-standard custom-background wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light custom-colors" data-breakpoint="1023">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
		<section class="container hfeed">
			<header id="masthead" role="banner">
			
				<section class="row">
				<a href="https://rozegolf.net/" class="site-logo-link" rel="home" itemprop="url"></a>					<hgroup id="branding">
						<h1 id="logo" class="site-title">
							<a href="https://rozegolf.net/" title="Home">Roze Golf</a>
						</h1>
												<h2 id="description" class="site-description">
							LHBTI-magazine op Radio Oost						</h2>
											</hgroup>
<form method="get" class="searchform" action="https://rozegolf.net/">
	<input type="text" value="" name="s" class="searchfield" placeholder="Search" />
	<input type="image" src="https://s2.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" />
</form>
				</section>
				<nav class="menu" id="nav-primary">
					<section class="row clearfloat">
								<ul id="nav" class="nav">
			<li class="home menu-item"><a href="https://rozegolf.net/"><span class="genericon genericon-home"></span><span class="screen-reader">Home</span></a></li>	<li class="cat-item cat-item-10964"><a href="https://rozegolf.net/category/nieuws/">Nieuws</a>
</li>
	<li class="cat-item cat-item-2503979"><a href="https://rozegolf.net/category/overijssel/">Overijssel</a>
</li>
	<li class="cat-item cat-item-190523086"><a href="https://rozegolf.net/category/info-uit-de-radio-uitzending/">Info uit de radio-uitzending</a>
</li>
	<li class="cat-item cat-item-274979"><a href="https://rozegolf.net/category/en-verder/">En verder</a>
</li>
	<li class="cat-item cat-item-13502"><a href="https://rozegolf.net/category/agenda/">Agenda</a>
</li>
	<li class="cat-item cat-item-25515"><a href="https://rozegolf.net/category/column/">Column</a>
</li>
		</ul>
					</section>
				</nav>
				<nav class="menu clearfloat" id="nav-lower">
					<section class="row clearfloat">
						<div class="menu-kopmenu-2-container"><ul id="menu-kopmenu-2" class="nav"><li id="menu-item-2045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="https://rozegolf.net/over-roze-golf/">Over Roze Golf</a></li>
<li id="menu-item-1957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957"><a href="https://rozegolf.net/contact/">Contact</a></li>
</ul></div>					</section>
				</nav>
			</header>

			
			<section class="wrapper">

				<section id="main">
<section class="row">
	<div class="eightcol">
<p class="breadcrumbs postmetadata"><a href="https://rozegolf.net" class="breadcrumbLevel_1">Home</a> <b>&rsaquo;</b> <a href="https://rozegolf.net/category/nieuws/" class="breadcrumbLevel_2">Nieuws</a> <b>&rsaquo;</b> <strong class="breadcrumbLevel_3">Tom Hanks (Philadelphia): hetero als homoman kan niet&nbsp;meer</strong></p><article id="post-34892" class="post-34892 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-aids tag-film tag-homofobie tag-tom-hanks odd">

	<h1 class="posttitle">
		Tom Hanks (Philadelphia): hetero als homoman kan niet&nbsp;meer 	</h1>

	<p class="postmetadata">
<span class="byline">By <span class="author vcard"><a class="url fn n" href="https://rozegolf.net/author/rozegolf/" title="Bekijk alle berichten van rozegolf" rel="author">rozegolf</a></span></span> <em>on</em> <a href="https://rozegolf.net/2022/06/16/tom-hanks-philadelphia-hetero-als-homoman-kan-niet-meer/" title="21:56" rel="bookmark"><time class="entry-date" datetime="2022-06-16T21:56:51+01:00">16 juni 2022</time></a></p>

	<section class="entry">

<p>Acteur Tom Hanks vindt dat een homoseksuele rol tegenwoordig niet meer door een hetero-acteur gespeeld moet worden. De acteur speelde zelf in 1993 de rol van een homoseksuele advocaat met hiv in de film&nbsp;Philadelphia.</p>



<span id="more-34892"></span>



<figure class="wp-block-image size-large"><img data-attachment-id="34895" data-permalink="https://rozegolf.net/2022/06/16/tom-hanks-philadelphia-hetero-als-homoman-kan-niet-meer/tom-hanks/" data-orig-file="https://rozegolf.files.wordpress.com/2022/06/tom-hanks.jpg" data-orig-size="625,352" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tom Hanks" data-image-description="" data-image-caption="" data-medium-file="https://rozegolf.files.wordpress.com/2022/06/tom-hanks.jpg?w=300" data-large-file="https://rozegolf.files.wordpress.com/2022/06/tom-hanks.jpg?w=600" src="https://rozegolf.files.wordpress.com/2022/06/tom-hanks.jpg?w=600" alt="" class="wp-image-34895" srcset="https://rozegolf.files.wordpress.com/2022/06/tom-hanks.jpg?w=600 600w, https://rozegolf.files.wordpress.com/2022/06/tom-hanks.jpg?w=150 150w, https://rozegolf.files.wordpress.com/2022/06/tom-hanks.jpg?w=300 300w, https://rozegolf.files.wordpress.com/2022/06/tom-hanks.jpg 625w" sizes="(max-width: 600px) 100vw, 600px" /></figure>



<p>Hoewel hij denkt dat die film destijds mogelijk niet zo&#8217;n succes zou zijn geworden zonder een bekende heteroseksuele acteur als hijzelf in de hoofdrol, is dat nu anders, vertelt hij in een interview met <a href="https://www.nytimes.com/interactive/2022/06/13/magazine/tom-hanks-interview.html" target="_blank" rel="noreferrer noopener">New York Times Magazine</a>. ‘Zou een heteroman nu nog kunnen doen wat ik in Philadelphia heb gedaan? Nee &#8211; en terecht.’</p>



<p>Hij beargumenteert wel dat dat bijna dertig jaar geleden anders was. ‘De boodschap van&nbsp;Philadelphia&nbsp;was dat mensen niet bang moesten zijn. Een van de redenen waarom mensen niet bang waren voor de film is dat ik de rol van een homoman speelde.’</p>



<p><strong>&#8216;Niet authentiek&#8217;</strong></p>



<p>‘Maar we zijn nu verder dan dat’, voegt hij toe, ‘en ik denk niet dat mensen het nu nog accepteren als een heteroacteur een homorol speelt. Omdat het niet authentiek is.’ Volgens Hanks is dat geen slechte ontwikkeling: ‘Het is geen misdaad of gezeur om qua authenticiteit meer van een film te verwachten.’</p>



<p>Hanks won in 1994 zijn eerste Oscar voor zijn rol als advocaat Andrew Beckett in&nbsp;Philadelphia. Beckett spant in de film een rechtszaak aan tegen zijn oude werkgever nadat hij met hiv besmet was geraakt en ontslagen</p>



<p><strong>Aids</strong></p>



<p>De film was een van de eerste grote Hollywoodproducties over de ziekte aids en de homofobie die daarmee gepaard ging. De Amerikaanse belangenorganisatie GLAAD bekroonde Philadelphia in 1994 met de GLAAD filmprijs, die elk jaar wordt uitgereikt aan een film die bijdraagt aan een positieve en eerlijke representatie van LHBTI-Plussers.</p>



<p>Momenteel is Hanks te zien in de biopic Elvis van regisseur Baz Luhrman. Hij speelt de manager van &#8216;The King&#8217;, Colonel Parker. Parker is een alias is voor de van oorsprong Nederlandse Dries van Kuijk, die illegaal naar de Verenigde Staten emigreerde.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="700" height="394" src="https://www.youtube.com/embed/cl4B9AU45P4?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=nl&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div></figure>



<p>(Bron: NOS; screenshot Pholadelphia)</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Dit delen:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BGedeeld%20bericht%5D%20Tom%20Hanks%20%28Philadelphia%29%3A%20hetero%20als%20homoman%20kan%20niet%20meer&body=https%3A%2F%2Frozegolf.net%2F2022%2F06%2F16%2Ftom-hanks-philadelphia-hetero-als-homoman-kan-niet-meer%2F&share=email" target="_blank" title="Klik om dit te e-mailen naar een vriend" data-email-share-error-title="Heb je een e-mailadres ingesteld?" data-email-share-error-text="Mogelijk is er geen e-mailadres voor je browser ingesteld als je problemen ervaart met delen via e-mail. Het zou kunnen dat je een nieuw e-mailadres voor jezelf moet aanmaken." data-email-share-nonce="e7c863722a" data-email-share-track-url="https://rozegolf.net/2022/06/16/tom-hanks-philadelphia-hetero-als-homoman-kan-niet-meer/?share=email"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://rozegolf.net/2022/06/16/tom-hanks-philadelphia-hetero-als-homoman-kan-niet-meer/#print" target="_blank" title="Klik om af te drukken" ><span>Print</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://rozegolf.net/2022/06/16/tom-hanks-philadelphia-hetero-als-homoman-kan-niet-meer/" data-text="Tom Hanks (Philadelphia): hetero als homoman kan niet meer" data-via="rozegolf" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://rozegolf.net/2022/06/16/tom-hanks-philadelphia-hetero-als-homoman-kan-niet-meer/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5817229-34892-62ac1a09cf2fb' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=5817229&amp;post_id=34892&amp;origin=rozegolf.wordpress.com&amp;obj_id=5817229-34892-62ac1a09cf2fb&amp;domain=rozegolf.net' data-name='like-post-frame-5817229-34892-62ac1a09cf2fb' data-title='Vind ik leuk of Rebloggen'><h3 class='sd-title'>Vind ik leuk:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Laden...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><hr class="sep content-end pagination-start" /><div class="postnav left">&lsaquo; <a href="https://rozegolf.net/2022/06/15/school-wordt-niet-vervolgd-voor-discrimineren-van-homos/" rel="prev">School wordt niet vervolgd voor discrimineren van&nbsp;homo’s</a></div><div class="postnav right"><a href="https://rozegolf.net/2022/06/17/roze-golf-19-06-de-avondvierdaagse-en-roze-zaterdag/" rel="next">Roze Golf 19-06: De Avondvierdaagse en Roze&nbsp;Zaterdag</a> &rsaquo;</div><hr class="sep pagination-end taxonomies-start" /><p class="post-taxonomies post-taxonomies-categories">Categorieën:<a href="https://rozegolf.net/category/nieuws/" rel="category tag">Nieuws</a></p><p class="post-taxonomies post-taxonomies-tags">Tags: <a href="https://rozegolf.net/tag/aids/" rel="tag">aids</a>, <a href="https://rozegolf.net/tag/film/" rel="tag">film</a>, <a href="https://rozegolf.net/tag/homofobie/" rel="tag">homofobie</a>, <a href="https://rozegolf.net/tag/tom-hanks/" rel="tag">Tom Hanks</a></p>	</section>
</article>
<ul id="pagination">
	<li id="older">
			</li>
	<li id="newer">
			</li>
</ul>
	</div>
	<aside class="fourcol last">

		<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">
		<h3 class="widgettitle">Meest recente berichten</h3>
		<ul>
											<li>
					<a href="https://rozegolf.net/2022/06/17/roze-golf-19-06-de-avondvierdaagse-en-roze-zaterdag/">Roze Golf 19-06: De Avondvierdaagse en Roze&nbsp;Zaterdag</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2022/06/16/tom-hanks-philadelphia-hetero-als-homoman-kan-niet-meer/" aria-current="page">Tom Hanks (Philadelphia): hetero als homoman kan niet&nbsp;meer</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2022/06/15/school-wordt-niet-vervolgd-voor-discrimineren-van-homos/">School wordt niet vervolgd voor discrimineren van&nbsp;homo’s</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2022/06/14/lesbische-kus-in-film-lightyear-leidt-tot-verbod-in-veertien-landen/">Lesbische kus in film Lightyear leidt tot verbod in veertien&nbsp;landen</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2022/06/13/pride-tentoonstelling-opnieuw-beklad/">Pride-tentoonstelling opnieuw beklad</a>
									</li>
					</ul>

		</div></section><section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">De Roze Golf<BR>
- Radio Oost: elke zondag 22:00 uur<BR>
- rozegolf.nl: 24/7 op internet</div>
		</div></section><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle">Ook</h3><div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="menu"><li id="menu-item-2076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2076"><a href="http://www.rozegolf.dds.nl/wordpress/">Home</a></li>
<li id="menu-item-2088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2088"><a href="https://rozegolf.net/category/agenda/">Agenda</a></li>
<li id="menu-item-2089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2089"><a href="https://rozegolf.net/category/en-verder/">En verder</a></li>
<li id="menu-item-2077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2077"><a href="https://rozegolf.net/category/boeken/">Boeken</a>
<ul class="sub-menu">
	<li id="menu-item-2078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2078"><a href="https://rozegolf.net/category/boeken/fictie/">Fictie</a></li>
	<li id="menu-item-2081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2081"><a href="https://rozegolf.net/category/boeken/non-fictie/">Non-fictie</a></li>
	<li id="menu-item-2080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2080"><a href="https://rozegolf.net/category/boeken/mannenboeken/">Mannenboeken</a></li>
	<li id="menu-item-2083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2083"><a href="https://rozegolf.net/category/boeken/vrouwenboeken/">Vrouwenboeken</a></li>
	<li id="menu-item-2082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2082"><a href="https://rozegolf.net/category/boeken/stripboeken/">Stripboeken</a></li>
	<li id="menu-item-2079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2079"><a href="https://rozegolf.net/category/boeken/jeugdboeken/">Jeugdboeken</a></li>
</ul>
</li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2084"><a href="https://rozegolf.net/category/dossiers/">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-2092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2092"><a href="https://rozegolf.net/category/reisverhalen/">Reisverhalen</a></li>
</ul>
</li>
<li id="menu-item-34530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34530"><a href="https://rozegolf.net/category/explainers/">Explainers</a></li>
</ul></div></div></section></aside>
</section>
		</section>
	</section>
</section>

<footer role="contentinfo">
	<section class="row">
<section class="col"><section id="categories-299621715" class="widget widget_categories"><div class="widget-wrap"><h4 class="widgettitle">Categorieën</h4><form action="https://rozegolf.net" method="get"><label class="screen-reader-text" for="cat">Categorieën</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Categorie selecteren</option>
	<option class="level-0" value="212253442">2013 Malmö blog</option>
	<option class="level-0" value="212253443">2014 Kopenhagen</option>
	<option class="level-0" value="354796942">2015 Wenen</option>
	<option class="level-0" value="400578139">2016 Stockholm</option>
	<option class="level-0" value="564143224">2017 Kiev</option>
	<option class="level-0" value="615212549">2018 Lissabon</option>
	<option class="level-0" value="653651429">2019 Tel Aviv</option>
	<option class="level-0" value="13502">Agenda</option>
	<option class="level-0" value="20130">Boeken</option>
	<option class="level-0" value="25515">Column</option>
	<option class="level-0" value="34959290">Coming out</option>
	<option class="level-0" value="41286">Dossiers</option>
	<option class="level-0" value="274979">En verder</option>
	<option class="level-0" value="393905">Eurovisie Songfestival</option>
	<option class="level-0" value="5019145">Explainers</option>
	<option class="level-0" value="166627">Fictie</option>
	<option class="level-0" value="1186">Films</option>
	<option class="level-0" value="190523086">Info uit de radio-uitzending</option>
	<option class="level-0" value="11788">Interview</option>
	<option class="level-0" value="1250977">Jeugdboeken</option>
	<option class="level-0" value="212253441">Joop van den Haak</option>
	<option class="level-0" value="31101162">Mannenboeken</option>
	<option class="level-0" value="10964">Nieuws</option>
	<option class="level-0" value="366025">Non-fictie</option>
	<option class="level-0" value="2503979">Overijssel</option>
	<option class="level-0" value="568144">Reisverhalen</option>
	<option class="level-0" value="147811786">Rop Janze</option>
	<option class="level-0" value="41487427">Vrouwenboeken</option>
	<option class="level-0" value="296806">Websitebeheer</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></section></section>	</section>
	<section id="footer-wrap">
		<section class="row">
			<div class="left">
				<a href="https://wordpress.com/nl/?ref=footer_blog" rel="nofollow">Blog op WordPress.com.</a>
				
							</div>
		</section>
	</section>
</footer>

<!--  -->
	<div style="display:none">
	</div>
	<div id="actionbar" style="display: none;"
			class="actnbr-premium-opti actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Volg</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Volgend</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://rozegolf.net">
				<img alt='' src='https://rozegolf.files.wordpress.com/2016/12/cropped-logo-button.png?w=50' class='avatar avatar-50' height='50' width='50' />				Roze Golf			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Doe mee met 665 andere volgers</div>
																					<div>
										<input type="email" name="email" placeholder="Voer je e-mailadres in" class="actnbr-email-field" aria-label="Voer je e-mailadres in" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="5817229" />
										<input type="hidden" name="source" value="https://rozegolf.net/2022/06/16/tom-hanks-philadelphia-hetero-als-homoman-kan-niet-meer/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="0b61880622" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Meld mij aan">
												Meld mij aan											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Heb je al een WordPress.com-account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Frozegolf.net%252F2022%252F06%252F16%252Ftom-hanks-philadelphia-hetero-als-homoman-kan-niet-meer%252F">Nu inloggen.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://rozegolf.net">
				<img alt='' src='https://rozegolf.files.wordpress.com/2016/12/cropped-logo-button.png?w=50' class='avatar avatar-50' height='50' width='50' />				Roze Golf			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://rozegolf.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Frozegolf.wordpress.com%2F2022%2F06%2F16%2Ftom-hanks-philadelphia-hetero-als-homoman-kan-niet-meer%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Aanpassen</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Volg</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Volgend</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Aanmelden</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Frozegolf.net%252F2022%252F06%252F16%252Ftom-hanks-philadelphia-hetero-als-homoman-kan-niet-meer%252F">Inloggen</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/popkh-94M">Korte link kopiëren</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Deze inhoud rapporteren</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/5817229/posts/34892">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Beheer abonnementen</a>
									</li>
																		<li class="actnbr-fold"><a href="">Deze balk inklappen</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle zichtbaarheid metagegevens van foto&#039;s">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle zichtbaarheid foto reacties">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Deze afbeelding heeft reacties."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Reacties laden....</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Laat een reactie achter...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Laat een reactie achter..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (Vereist)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Naam (Vereist)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Reactie plaatsen" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/_static/??-eJyNy0sOQDAQANALGUP8YiHOQk2k1HTSabm+WNhZ2L7k4SVgPEfiiEcCcWm1rBhIxbPak+C0C/kPyY1qht/dTMEnJYd6WaEAc+LF0a+xUZTJ7PDCk8ZjKNuq6Jumr7vtBkfrQyo=?cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Sluit de galerij","leftLabel":"Vorige","rightLabel":"Volgende"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"nl","ajaxurl":"https:\/\/rozegolf.net\/wp-admin\/admin-ajax.php","nonce":"097c671f31","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Reactie","post_comment":"Reactie plaatsen","write_comment":"Laat een reactie achter...","loading_comments":"Reacties laden....","download_original":"Bekijk volledige grootte <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Zorg ervoor dat je de reactie van tekst voorziet.","no_comment_email":"Gelieve een e-mailadres te geven om te kunnen reageren.","no_comment_author":"Gelieve je naam op te geven om te kunnen reageren.","comment_post_error":"Er trad een probleem op bij het plaatsen van je reactie. Probeer het later nog een keer.","comment_approved":"Je reactie is goedgekeurd.","comment_unapproved":"Je reactie is in behandeling.","camera":"Camera","aperture":"Opening","shutter_speed":"Sluitersnelheid","focal_length":"Focuslengte","copyright":"Auteursrecht","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rozegolf.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frozegolf.net%2F2022%2F06%2F16%2Ftom-hanks-philadelphia-hetero-als-homoman-kan-niet-meer%2F","blog_id":"5817229","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=5817229&v=wpcom&tz=1&user_id=0&subd=rozegolf","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"nl","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjt1OwzAMRl8IN+r4KxeIZ0kT07pL4sxOOnh7AlLRNFWDqzj+zqdjc87gOBVMxSxqPK7kMH90i96ZiyhWyKFOlNQEOqKaU8WKs00+oFzDG+l4DOyOag5dP3Q9KMUcEATX7mA86Y9xgyDQNJeRf9WUXKi+qRpE0U6oga1H30VKe0y0ykk+L+Od661vOYxWvvmC0iYoYtsBN0qCmjkprQgreeSdzR9aZ4WrYjALltxssC3+0YFzdhyvvjd6mbXAe7AkRmcrlKbtbaW3+No/Pd4PL8/D8LB8AT/Mvlc='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=nl&amp;lang_ver=1629891618&amp;origin=https://rozegolf.net' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers liken dit:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5817229','blog_tz':'1','user_lang':'nl','blog_lang':'nl','user_id':'0'}]);
_stq.push(['view', {'blog':'5817229','v':'wpcom','tz':'1','user_id':'0','post':'34892','subd':'rozegolf'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlMSUlM3xBUDlQdnFdUm5RbUddbVlMTjZ4eUsveXpCPzNTMl8uanxFdW1rYVswRXUlMGEuV09VUXFyUD0vc19jdVl3V3BiTUZvSGUtK3BQQXhuSldPckVDbythYiVzM1RIbDZrTXB8LTZpanVXS2NocmRpTD0lQUZLbC9KbEFUN3xNL1FsY3NjTEoleE9iJl9LL0ZdVkdpN1NkPSZbS09oSEszOVV6UFEyVmxSdlg3c3ZGSStpNltGUVFBKzBJJVp6RF9zVThmS0VxTg=='}]);
_stq.push([ 'clickTrackerInit', '5817229', '34892' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
