<!DOCTYPE html>
<html lang="nl">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://rozegolf.net/xmlrpc.php" />

		<title>Massale steun voor mishandelde transgender tiener in Canada &#8211; ROZE GOLF</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Cabin:r:latin,latin-ext","Alegreya+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1#logo{font-family:"Cabin",sans-serif;font-style:normal;font-weight:400}.wf-active body{font-family:"Alegreya Sans",sans-serif}.wf-active h2#description{font-family:"Cabin",sans-serif;font-style:normal;font-weight:400}.wf-active .nav{font-style:normal;font-weight:400}.wf-active .nav ul li{font-weight:400;font-style:normal}.wf-active #nav-primary li{font-weight:400;font-style:normal}.wf-active #nav-primary li li a{font-style:normal;font-weight:400}.wf-active #nav-lower .nav{font-style:normal;font-weight:400}.wf-active .headlines a, .wf-active .postmetadata, .wf-active .wp-caption, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active nav{font-family:"Cabin",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h1.pagetitle{font-style:normal;font-weight:400}.wf-active h1.posttitle{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h2#description{font-weight:400;font-style:normal}.wf-active .entry h2{font-style:normal;font-weight:400}.wf-active h2.posttitle{font-style:normal;font-weight:400}.wf-active .excerpt-wrap h2.pagetitle, .wf-active .excerpt-wrap h2.posttitle{font-style:normal;font-weight:400}.wf-active #lead-story h2.posttitle{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active .entry h3{font-style:normal;font-weight:400}.wf-active aside h3.widgettitle{font-style:normal;font-weight:400}.wf-active footer h4.widgettitle{font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3#comments, .wf-active h3#trackbacks{font-style:normal;font-weight:400}.wf-active #featured-cats h3, .wf-active #recent-posts h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active .entry h4{font-style:normal;font-weight:400}.wf-active #recent-excerpts h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active .entry h5{font-style:normal;font-weight:400}.wf-active h6, .wf-active .entry h6{font-style:normal;font-weight:400}.wf-active #featured-cats .date{font-weight:400;font-style:normal}.wf-active .headlines{font-weight:400;font-style:normal}.wf-active .headlines a, .wf-active .headlines a:visited{font-style:normal;font-weight:400}.wf-active #related-posts h5, .wf-active p.postmetadata{font-style:normal;font-weight:400}.wf-active .wp-caption{font-style:normal;font-weight:400}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//rozegolf.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="ROZE GOLF &raquo; Feed" href="https://rozegolf.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="ROZE GOLF &raquo; Reactiesfeed" href="https://rozegolf.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ROZE GOLF &raquo; Massale steun voor mishandelde transgender tiener in&nbsp;Canada Reactiesfeed" href="https://rozegolf.net/2021/01/21/massale-steun-voor-mishandelde-transgender-tiener-in-canada/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC5-49737"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkdFOwzAMRX+I1JRtTHtAfEuSWsFb0kSxQ+nfk2YFIZgK4i127rl2bmBKysZRcBQIRSVfHI0MU7IxKA7kcf5WdZb5Dm5jni7IcEZJ2l5Uq37IP7Su1NJgdvUmI7yeumO3B1PID2B8bLzJOs/AMnv8g0+jvozXcyyiXKbhvxZZC42Of8FtXLGH7tDtYCCWz566jcoLhppUyhioBIhJCKoGcCCJeV1jK+kls9oPScuiCBXU6KvpKFvYRIND4TbrelaCb9tI+3xj6q7Mat1YXR+wcM/hqX/s7/eH4+7Un98BXLXeRQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='opti-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/themes/premium/opti/style.css,/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1605730744j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/themes/premium/opti/css/print.css?m=1438009084h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script id='opti-script-main-js-extra'>
var js_i18n = {"menu":"Menu"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"5817229","siteName":"ROZE GOLF","siteURL":"https:\/\/rozegolf.net","icon":"<img alt='' src='https:\/\/rozegolf.files.wordpress.com\/2016\/12\/cropped-logo-button.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/opti","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Frozegolf.net%2F2021%2F01%2F21%2Fmassale-steun-voor-mishandelde-transgender-tiener-in-canada%2F&signup_flow=account&domain=rozegolf.net","themeURL":"https:\/\/wordpress.com\/theme\/opti\/","xhrURL":"https:\/\/rozegolf.net\/wp-admin\/admin-ajax.php","nonce":"fcf8d763f1","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6cc9f1e1e7\" \/>","referer":"https:\/\/rozegolf.net\/2021\/01\/21\/massale-steun-voor-mishandelde-transgender-tiener-in-canada\/","canFollow":"1","feedID":"17871442","statusMessage":"","customizeLink":"https:\/\/rozegolf.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Frozegolf.wordpress.com%2F2021%2F01%2F21%2Fmassale-steun-voor-mishandelde-transgender-tiener-in-canada%2F","postID":"28335","shortlink":"https:\/\/wp.me\/popkh-7n1","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/rozegolf.net\/28335","statsLink":"https:\/\/wordpress.com\/stats\/post\/28335\/rozegolf.net","i18n":{"view":"Site weergeven","follow":"Volg","following":"Volgend","edit":"Bewerken","login":"Inloggen","signup":"Aanmelden","customize":"Customizer","report":"Deze inhoud rapporteren","themeInfo":"Thema downloaden: Opti","shortlink":"Korte link kopi\u00ebren","copied":"Gekopieerd","followedText":"Nieuwe berichten van deze site verschijnen nu in je <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Deze balk inklappen","unfoldBar":"Deze balk uitbreiden","editSubs":"Beheer abonnementen","viewReader":"Site in de Reader weergeven","viewReadPost":"View post in Reader","subscribe":"Meld mij aan","enterEmail":"Voer je e-mailadres in","followers":"Doe mee met 1.919 andere volgers","alreadyUser":"Heb je al een WordPress.com-account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Frozegolf.net%2F2021%2F01%2F21%2Fmassale-steun-voor-mishandelde-transgender-tiener-in-canada%2F&signup_flow=account&domain=rozegolf.net\">Nu inloggen.<\/a>","stats":"Statistieken"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjEEOwjAMBD9EmiIQogfED/hDGkxxFNshTor4PalExbWntdYza9/JeOECXGxQSzJiBFMVsptaZ5Af0gXd2cYh+1jvoAsYXhXy5xcrsA6VJ1DDUgbCSlZSwb/TQWxfLi52XigJt1s3LmTQJijOcHMzTq6g8EaVHC7olS77Uz+cj0N/GMIXJM1fJg=='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rozegolf.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://rozegolf.net/2021/01/21/massale-steun-voor-mishandelde-transgender-tiener-in-canada/" />
<link rel='shortlink' href='https://wp.me/popkh-7n1' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frozegolf.net%2F2021%2F01%2F21%2Fmassale-steun-voor-mishandelde-transgender-tiener-in-canada%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frozegolf.net%2F2021%2F01%2F21%2Fmassale-steun-voor-mishandelde-transgender-tiener-in-canada%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Massale steun voor mishandelde transgender tiener in Canada" />
<meta property="og:url" content="https://rozegolf.net/2021/01/21/massale-steun-voor-mishandelde-transgender-tiener-in-canada/" />
<meta property="og:description" content="Honderden mensen hebben afgelopen maandag steun getuigd aan een 14-jarige transgender die vorige week op school in Mission in Canada werd mishandeld." />
<meta property="article:published_time" content="2021-01-21T18:57:30+00:00" />
<meta property="article:modified_time" content="2021-01-21T19:00:55+00:00" />
<meta property="og:site_name" content="ROZE GOLF" />
<meta property="og:image" content="https://rozegolf.files.wordpress.com/2021/01/ant-pest-rally-02.png" />
<meta property="og:image:width" content="386" />
<meta property="og:image:height" content="368" />
<meta property="og:locale" content="nl_NL" />
<meta name="twitter:creator" content="@rozegolf" />
<meta name="twitter:site" content="@rozegolf" />
<meta name="twitter:text:title" content="Massale steun voor mishandelde transgender tiener in&nbsp;Canada" />
<meta name="twitter:image" content="https://rozegolf.files.wordpress.com/2021/01/ant-pest-rally-02.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://rozegolf.net/?openidserver=1' />
<link rel='openid.delegate' href='https://rozegolf.net/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://rozegolf.net/osd.xml" title="ROZE GOLF" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#FFFFFF" />
<meta name="application-name" content="ROZE GOLF" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Holebitrans-magazine op Radio Oost" /><meta name="msapplication-task" content="name=Abonneren;action-uri=https://rozegolf.net/feed/;icon-uri=https://rozegolf.files.wordpress.com/2016/12/cropped-logo-button.png?w=16" /><meta name="msapplication-task" content="name=Registreer voor een gratis blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Ondersteuning;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Honderden mensen hebben afgelopen maandag steun getuigd aan een 14-jarige transgender die vorige week op school in Mission in Canada werd mishandeld. Voor de mishandeling zijn twee tiener meisjes opgepakt. Beelden van de mishandeling werden gedeeld op sociale media, warana een inwoner van Mission besloot een ‘anti-pest-rally’ te organiseren, waaraan honderden auto’s aan meededen. Veel&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #FFFFFF; }
</style>
	<link rel="amphtml" href="https://rozegolf.net/2021/01/21/massale-steun-voor-mishandelde-transgender-tiener-in-canada/amp/"><style type="text/css" id="custom-colors-css">h2#description,#logo,#nav-primary a{text-shadow:0 -1px 0 rgba(0,0,0,.1)}.wp-playlist-light{color:#111}body{background-color:#fff}table caption{background-color:#fff}.wrapper{background-color:#fff}#lead-story{background-color:#e5e5e5}#recent-posts .sticky{background-color:#ebebeb}a,a:visited{border-color:#e5e5e5}a:hover,a:active{border-color:#d2d2d2}#featured-cats h5,.custom-colors #featured-cats h5{background-color:#e5e5e5}#featured-cats h5,.custom-colors #featured-cats h5,.headlines li,aside .widget li,#recent-excerpts li,#related-posts{border-color:#d2d2d2}aside .widget,aside h3.widgettitle,tr{background-color:#e5e5e5}aside .widget-wrap{background-color:#fff}.row .eightcol,aside .widget-wrap,td{border-color:#d2d2d2}h1.pagetitle,.archive article,.search article,.page-template-custom-page-blog-php article,#archive-pagination a,#archive-pagination a:visited{border-color:#d2d2d2}#archive-pagination a:hover,#archive-pagination a:active{border-color:#bfbfbf}a.post-edit-link,a.post-edit-link:visited,#sharethis a,#sharethis a:visited,#related-posts ul a,#related-posts ul a:visited{border-color:#fff}a.post-edit-link,a.post-edit-link:visited,#sharethis a,#sharethis a:visited,#related-posts ul a,#related-posts ul a:visited{background-color:#f2f2f2}a.post-edit-link:hover,a.post-edit-link:active,#sharethis a:hover,#sharethis a:active,#related-posts ul a:hover,#related-posts ul a:active{border-color:#d2d2d2}a.post-edit-link:hover,a.post-edit-link:active,#sharethis a:hover,#sharethis a:active,#related-posts ul a:hover,#related-posts ul a:active{background-color:#e5e5e5}.entry .post-taxonomies a{background-color:#f2f2f2}.entry .post-taxonomies a{border-color:#e5e5e5}.entry .post-taxonomies a{color:#d2d2d2}.entry .post-taxonomies a:hover{color:#bfbfbf}footer h4.widgettitle{color:#5b5b5b}footer h4.widgettitle{border-color:#5b5b5b}.milestone-header{color:#5b5b5b}#masthead,.custom-colors #masthead{background-color:#ffe100}.milestone-header{background-color:#ffe100}#nav-primary,.custom-colors #nav-primary{background:#ffe100}#nav-primary,.custom-colors #nav-primary{border-color:#ccb400}#nav-primary .nav>li,.custom-colors #nav-primary .nav>li{border-right-color:#ccb400}#nav-primary .nav>li,.custom-colors #nav-primary .nav>li{border-left-color:#ffe100}.custom-colors #nav-primary .nav>li.current-menu-item,.custom-colors #nav-primary .nav>li:hover,.custom-colors #nav-primary .nav>li.current-cat{background-color:#ccb400}header input.searchfield,.custom-colors header input.searchfield{background-color:#e5ca00}header .searchfield:focus,header .searchfield:hover,.custom-colors header .searchfield:focus,.custom-colors header .searchfield:hover{background-color:#ccb400}footer,.custom-colors footer{background-color:#e5ca00}#footer-wrap{border-color:#ccb400}#masthead,.custom-colors #masthead{color:#a300a3}#nav-primary .nav>li>a,.custom-colors #nav-primary .nav>li>a,#nav-primary .nav>li.current-menu-item>a,#nav-primary .nav>li.current-cat>a,.custom-colors #nav-primary .nav>li.current-menu-item>a,.custom-colors #nav-primary .nav>li.current-cat>a{color:#a300a3}#nav-primary .nav>li.current-menu-item>a,#nav-primary .nav>li.current-cat>a,.custom-colors #nav-primary .nav>li.current-menu-item>a,.custom-colors #nav-primary .nav>li.current-cat>a{border-color:#a300a3}#nav-primary .nav>li:hover,#nav-primary .nav>li.current-cat{color:#a300a3}#nav-primary .nav>li.current-menu-item{color:#a300a3}#masthead #logo a,#masthead #logo a:visited,.custom-colors #masthead #logo a,.custom-colors #masthead #logo a:visited{color:#a300a3}#masthead h2,.custom-colors #masthead h2{color:#a300a3}header input.searchfield,.custom-colors header input.searchfield{color:#a300a3}footer a,footer a:visited,.custom-colors footer a,.custom-colors footer a:visited{color:#a300a3}footer a:hover,footer a:active,.custom-colors footer a:hover,.custom-colors footer a:active{color:#a300a3}a,a:visited,.custom-colors a,.custom-colors a:visited{color:#c100c1}a:hover,a:active,.custom-colors a:hover,.custom-colors a:active{color:#a500a5}body{color:#0a0a0a}a.dark,a.dark:visited,aside .widget li a,aside .widget li a:visited{color:#0a0a0a}#featured-cats h5 a,#featured-cats h5 a:visited,.custom-colors #featured-cats h5 a,.custom-colors #featured-cats h5 a:visited{color:#0a0a0a}#featured-cats .date{color:#0a0a0a}#featured-cats h3,#recent-posts h3{border-color:#0a0a0a}.entry .post-taxonomies{color:#0a0a0a}footer,.custom-colors footer{color:#0a0a0a}</style>
<link rel="icon" href="https://rozegolf.files.wordpress.com/2016/12/cropped-logo-button.png?w=32" sizes="32x32" />
<link rel="icon" href="https://rozegolf.files.wordpress.com/2016/12/cropped-logo-button.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rozegolf.files.wordpress.com/2016/12/cropped-logo-button.png?w=180" />
<meta name="msapplication-TileImage" content="https://rozegolf.files.wordpress.com/2016/12/cropped-logo-button.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=opkh&#038;cscache=6&#038;csrev=32" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
		<!--[if lt IE 9]><script src="https://s2.wp.com/wp-content/themes/premium/opti/js/html5.js" type="text/javascript"></script><![endif]-->
	</head>

	<body class="post-template-default single single-post postid-28335 single-format-standard custom-background wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light custom-colors" data-breakpoint="1023">

		<section class="container hfeed">
			<header id="masthead" role="banner">
			
				<section class="row">
				<a href="https://rozegolf.net/" class="site-logo-link" rel="home" itemprop="url"></a>					<hgroup id="branding">
						<h1 id="logo" class="site-title">
							<a href="https://rozegolf.net/" title="Home">ROZE GOLF</a>
						</h1>
												<h2 id="description" class="site-description">
							Holebitrans-magazine op Radio Oost						</h2>
											</hgroup>
<form method="get" class="searchform" action="https://rozegolf.net/">
	<input type="text" value="" name="s" class="searchfield" placeholder="Search" />
	<input type="image" src="https://s2.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" />
</form>
				</section>
				<nav class="menu" id="nav-primary">
					<section class="row clearfloat">
								<ul id="nav" class="nav">
			<li class="home menu-item"><a href="https://rozegolf.net/"><span class="genericon genericon-home"></span><span class="screen-reader">Home</span></a></li>	<li class="cat-item cat-item-10964"><a href="https://rozegolf.net/category/nieuws/">Nieuws</a>
</li>
	<li class="cat-item cat-item-2503979"><a href="https://rozegolf.net/category/overijssel/">Overijssel</a>
</li>
	<li class="cat-item cat-item-190523086"><a href="https://rozegolf.net/category/info-uit-de-radio-uitzending/">Info uit de radio-uitzending</a>
</li>
	<li class="cat-item cat-item-274979"><a href="https://rozegolf.net/category/en-verder/">En verder</a>
</li>
	<li class="cat-item cat-item-25515"><a href="https://rozegolf.net/category/column/">Column</a>
</li>
	<li class="cat-item cat-item-13502"><a href="https://rozegolf.net/category/agenda/">Agenda</a>
</li>
		</ul>
					</section>
				</nav>
				<nav class="menu clearfloat" id="nav-lower">
					<section class="row clearfloat">
						<div class="menu-kopmenu-2-container"><ul id="menu-kopmenu-2" class="nav"><li id="menu-item-2045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="https://rozegolf.net/over-roze-golf/">Over Roze Golf</a></li>
<li id="menu-item-1957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957"><a href="https://rozegolf.net/contact/">Contact</a></li>
</ul></div>					</section>
				</nav>
			</header>

			
			<section class="wrapper">

				<section id="main">
<section class="row">
	<div class="eightcol">
<p class="breadcrumbs postmetadata"><a href="https://rozegolf.net" class="breadcrumbLevel_1">Home</a> <b>&rsaquo;</b> <a href="https://rozegolf.net/category/nieuws/" class="breadcrumbLevel_2">Nieuws</a> <b>&rsaquo;</b> <strong class="breadcrumbLevel_3">Massale steun voor mishandelde transgender tiener in&nbsp;Canada</strong></p><article id="post-28335" class="post-28335 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-canada tag-geweld tag-mishandeling tag-onderwijs tag-protest tag-transgender odd">

	<h1 class="posttitle">
		Massale steun voor mishandelde transgender tiener in&nbsp;Canada 	</h1>

	<p class="postmetadata">
<span class="byline">By <span class="author vcard"><a class="url fn n" href="https://rozegolf.net/author/rozegolf/" title="Bekijk alle berichten van rozegolf" rel="author">rozegolf</a></span></span> <em>on</em> <a href="https://rozegolf.net/2021/01/21/massale-steun-voor-mishandelde-transgender-tiener-in-canada/" title="19:57" rel="bookmark"><time class="entry-date" datetime="2021-01-21T19:57:30+01:00">21 januari 2021</time></a></p>

	<section class="entry">

<div class="wp-block-image"><figure class="alignright size-large is-resized"><img loading="lazy" data-attachment-id="28340" data-permalink="https://rozegolf.net/ant-pest-rally-02/" data-orig-file="https://rozegolf.files.wordpress.com/2021/01/ant-pest-rally-02.png" data-orig-size="386,368" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ant-pest-rally-02" data-image-description="" data-medium-file="https://rozegolf.files.wordpress.com/2021/01/ant-pest-rally-02.png?w=300" data-large-file="https://rozegolf.files.wordpress.com/2021/01/ant-pest-rally-02.png?w=386" src="https://rozegolf.files.wordpress.com/2021/01/ant-pest-rally-02.png?w=386" alt="" class="wp-image-28340" width="-113" height="-107" srcset="https://rozegolf.files.wordpress.com/2021/01/ant-pest-rally-02.png 386w, https://rozegolf.files.wordpress.com/2021/01/ant-pest-rally-02.png?w=150 150w, https://rozegolf.files.wordpress.com/2021/01/ant-pest-rally-02.png?w=300 300w" sizes="(max-width: 386px) 100vw, 386px" /></figure></div>



<p>Honderden mensen hebben afgelopen maandag steun getuigd aan een 14-jarige transgender die <a href="https://dailyhive.com/vancouver/teens-arrested-mission-school-bullying-video" target="_blank" rel="noreferrer noopener">vorige week</a> op school in Mission in Canada werd mishandeld.</p>



<span id="more-28335"></span>



<p>Voor de mishandeling zijn twee tiener meisjes opgepakt. Beelden van de mishandeling werden gedeeld op sociale media, warana een inwoner van Mission besloot een ‘anti-pest-rally’ te organiseren, waaraan honderden auto’s aan meededen.</p>



<p>Veel van de deelnemende auto’s waren uitgedost met transpride-vlaggen en pro-LHBTI-leuzen.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="28344" data-permalink="https://rozegolf.net/ant-pest-rally-03/" data-orig-file="https://rozegolf.files.wordpress.com/2021/01/ant-pest-rally-03.png" data-orig-size="783,393" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ant-pest-rally-03" data-image-description="" data-medium-file="https://rozegolf.files.wordpress.com/2021/01/ant-pest-rally-03.png?w=300" data-large-file="https://rozegolf.files.wordpress.com/2021/01/ant-pest-rally-03.png?w=600" src="https://rozegolf.files.wordpress.com/2021/01/ant-pest-rally-03.png?w=600" alt="" class="wp-image-28344" srcset="https://rozegolf.files.wordpress.com/2021/01/ant-pest-rally-03.png?w=600 600w, https://rozegolf.files.wordpress.com/2021/01/ant-pest-rally-03.png?w=150 150w, https://rozegolf.files.wordpress.com/2021/01/ant-pest-rally-03.png?w=300 300w, https://rozegolf.files.wordpress.com/2021/01/ant-pest-rally-03.png?w=768 768w, https://rozegolf.files.wordpress.com/2021/01/ant-pest-rally-03.png 783w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div>



<p></p>



<p>(Bron: DH News Vancouver; foto&#8217;s: Twitter)</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Dit delen:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://rozegolf.net/2021/01/21/massale-steun-voor-mishandelde-transgender-tiener-in-canada/?share=email" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://rozegolf.net/2021/01/21/massale-steun-voor-mishandelde-transgender-tiener-in-canada/#print" target="_blank" title="Klik om af te drukken"><span>Print</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://rozegolf.net/2021/01/21/massale-steun-voor-mishandelde-transgender-tiener-in-canada/" data-text="Massale steun voor mishandelde transgender tiener in Canada" data-via="rozegolf" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://rozegolf.net/2021/01/21/massale-steun-voor-mishandelde-transgender-tiener-in-canada/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5817229-28335-600a33882abaf' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=5817229&amp;post_id=28335&amp;origin=rozegolf.wordpress.com&amp;obj_id=5817229-28335-600a33882abaf&amp;domain=rozegolf.net' data-name='like-post-frame-5817229-28335-600a33882abaf'><h3 class='sd-title'>Vind ik leuk:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Laden...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><hr class="sep content-end pagination-start" /><div class="postnav left">&lsaquo; <a href="https://rozegolf.net/2021/01/20/meer-dan-gewenst-houdt-online-bijeenkomst-voor-wensouders/" rel="prev">Meer Dan Gewenst houdt online bijeenkomst voor&nbsp;wensouders</a></div><hr class="sep pagination-end taxonomies-start" /><p class="post-taxonomies post-taxonomies-categories">Categorieën:<a href="https://rozegolf.net/category/nieuws/" rel="category tag">Nieuws</a></p><p class="post-taxonomies post-taxonomies-tags">Tags: <a href="https://rozegolf.net/tag/canada/" rel="tag">Canada</a>, <a href="https://rozegolf.net/tag/geweld/" rel="tag">geweld</a>, <a href="https://rozegolf.net/tag/mishandeling/" rel="tag">mishandeling</a>, <a href="https://rozegolf.net/tag/onderwijs/" rel="tag">onderwijs</a>, <a href="https://rozegolf.net/tag/protest/" rel="tag">protest</a>, <a href="https://rozegolf.net/tag/transgender/" rel="tag">transgender</a></p>	</section>
</article>
<ul id="pagination">
	<li id="older">
			</li>
	<li id="newer">
			</li>
</ul>
	</div>
	<aside class="fourcol last">

		<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">
		<h3 class="widgettitle">Meest recente berichten</h3>
		<ul>
											<li>
					<a href="https://rozegolf.net/2021/01/21/massale-steun-voor-mishandelde-transgender-tiener-in-canada/" aria-current="page">Massale steun voor mishandelde transgender tiener in&nbsp;Canada</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2021/01/20/meer-dan-gewenst-houdt-online-bijeenkomst-voor-wensouders/">Meer Dan Gewenst houdt online bijeenkomst voor&nbsp;wensouders</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2021/01/19/rachel-levine-wordt-eerste-transvrouw-in-amerikaans-kabinet/">Rachel Levine wordt eerste transvrouw in Amerikaans&nbsp;kabinet</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2021/01/18/kijktip-ken-je-mij-met-portretten-van-gelovige-lhbtiers/">Kijktip: &#8216;Ken je mij?&#8217; met portretten van gelovige&nbsp;LHBTI&#8217;ers</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2021/01/17/bedenkster-van-het-damespad-rita-zwaan-stopt-na-20-jaar/">Bedenkster van het Damespad Rita Zwaan stopt na 20&nbsp;jaar</a>
									</li>
					</ul>

		</div></section><section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">De Roze Golf<BR>
- Radio Oost: elke zondag 22:00 uur<BR>
- rozegolf.nl: 24/7 op internet</div>
		</div></section><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle">Ook</h3><div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="menu"><li id="menu-item-2076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2076"><a href="http://www.rozegolf.dds.nl/wordpress/">Home</a></li>
<li id="menu-item-2088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2088"><a href="https://rozegolf.net/category/agenda/">Agenda</a></li>
<li id="menu-item-2089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2089"><a href="https://rozegolf.net/category/en-verder/">En verder</a></li>
<li id="menu-item-2077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2077"><a href="https://rozegolf.net/category/boeken/">Boeken</a>
<ul class="sub-menu">
	<li id="menu-item-2078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2078"><a href="https://rozegolf.net/category/boeken/fictie/">Fictie</a></li>
	<li id="menu-item-2081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2081"><a href="https://rozegolf.net/category/boeken/non-fictie/">Non-fictie</a></li>
	<li id="menu-item-2080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2080"><a href="https://rozegolf.net/category/boeken/mannenboeken/">Mannenboeken</a></li>
	<li id="menu-item-2083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2083"><a href="https://rozegolf.net/category/boeken/vrouwenboeken/">Vrouwenboeken</a></li>
	<li id="menu-item-2079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2079"><a href="https://rozegolf.net/category/boeken/jeugdboeken/">Jeugdboeken</a></li>
	<li id="menu-item-2082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2082"><a href="https://rozegolf.net/category/boeken/stripboeken/">Stripboeken</a></li>
</ul>
</li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2084"><a href="https://rozegolf.net/category/dossiers/">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-2085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2085"><a href="http://www.rozegolf.dds.nl/wordpress/?s=homowet">Dossier homowet Rusland</a></li>
	<li id="menu-item-2092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2092"><a href="https://rozegolf.net/category/reisverhalen/">Reisverhalen</a></li>
</ul>
</li>
</ul></div></div></section></aside>
</section>
		</section>
	</section>
</section>

<footer role="contentinfo">
	<section class="row">
<section class="col"><section id="categories-299621715" class="widget widget_categories"><div class="widget-wrap"><h4 class="widgettitle">Categorieën</h4><form action="https://rozegolf.net" method="get"><label class="screen-reader-text" for="cat">Categorieën</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Categorie selecteren</option>
	<option class="level-0" value="212253442">2013 Malmö blog</option>
	<option class="level-0" value="212253443">2014 Kopenhagen</option>
	<option class="level-0" value="354796942">2015 Wenen</option>
	<option class="level-0" value="400578139">2016 Stockholm</option>
	<option class="level-0" value="564143224">2017 Kiev</option>
	<option class="level-0" value="615212549">2018 Lissabon</option>
	<option class="level-0" value="653651429">2019 Tel Aviv</option>
	<option class="level-0" value="13502">Agenda</option>
	<option class="level-0" value="20130">Boeken</option>
	<option class="level-0" value="25515">Column</option>
	<option class="level-0" value="34959290">Coming out</option>
	<option class="level-0" value="41286">Dossiers</option>
	<option class="level-0" value="274979">En verder</option>
	<option class="level-0" value="393905">Eurovisie Songfestival</option>
	<option class="level-0" value="166627">Fictie</option>
	<option class="level-0" value="1186">Films</option>
	<option class="level-0" value="190523086">Info uit de radio-uitzending</option>
	<option class="level-0" value="11788">Interview</option>
	<option class="level-0" value="1250977">Jeugdboeken</option>
	<option class="level-0" value="212253441">Joop van den Haak</option>
	<option class="level-0" value="31101162">Mannenboeken</option>
	<option class="level-0" value="10964">Nieuws</option>
	<option class="level-0" value="366025">Non-fictie</option>
	<option class="level-0" value="2503979">Overijssel</option>
	<option class="level-0" value="568144">Reisverhalen</option>
	<option class="level-0" value="147811786">Rop Janze</option>
	<option class="level-0" value="41487427">Vrouwenboeken</option>
	<option class="level-0" value="296806">Websitebeheer</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></section></section>	</section>
	<section id="footer-wrap">
		<section class="row">
			<div class="left">
				<a href="https://wordpress.com/nl/?ref=footer_blog" rel="nofollow">Blog op WordPress.com.</a>
				
							</div>
		</section>
	</section>
</footer>

<!--  -->
	<div style="display:none">
	</div>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Voeg hier je gedachtes toe.. (optioneel)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Voeg hier je gedachtes toe.. (optioneel)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Plaatsen op</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuleren</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Herblog bericht" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5817229" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://rozegolf.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="ROZE GOLF" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e8354a626f" /><input type="hidden" name="_wp_http_referer" value="/2021/01/21/massale-steun-voor-mishandelde-transgender-tiener-in-canada/" />		</form>

		<div class="arrow"></div>
	</div>
	<div id="sharing_email" style="display: none;">
		<form action="/2021/01/21/massale-steun-voor-mishandelde-transgender-tiener-in-canada/" method="post">
			<label for="target_email">Stuur naar e-mailadres</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Je naam</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Je e-mailadres</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dit veld is voor validatie en mag niet worden gewijzigd" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=nl"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-mail versturen" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuleren</a>

			<div class="errors errors-1" style="display: none;">
				Bericht niet verstuurd - controleer je e-mailadres!			</div>

			<div class="errors errors-2" style="display: none;">
				E-mail-controle mislukt, probeer het opnieuw			</div>

			<div class="errors errors-3" style="display: none;">
				Helaas, je blog kan geen berichten per e-mail delen.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"nl","ajaxurl":"https:\/\/rozegolf.net\/wp-admin\/admin-ajax.php","nonce":"cfaaa68ab7","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Reactie","post_comment":"Reactie plaatsen","write_comment":"Laat een reactie achter...","loading_comments":"Reacties laden....","download_original":"Bekijk volledige grootte <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Zorg ervoor dat je de reactie van tekst voorziet.","no_comment_email":"Gelieve een e-mailadres te geven om te kunnen reageren.","no_comment_author":"Gelieve je naam op te geven om te kunnen reageren.","comment_post_error":"Helaas, er trad een probleem op bij het plaatsen van je reactie. Probeer het later nog een keer.","comment_approved":"Je reactie is goedgekeurd.","comment_unapproved":"Je reactie is in behandeling.","camera":"Camera","aperture":"Opening","shutter_speed":"Sluitersnelheid","focal_length":"Focuslengte","copyright":"Auteursrecht","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rozegolf.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frozegolf.net%2F2021%2F01%2F21%2Fmassale-steun-voor-mishandelde-transgender-tiener-in-canada%2F","blog_id":"5817229","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mailadres (Vereist)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Naam (Vereist)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Herbloggen","reblogged":"Herblogd","reblog_add_thoughts":"Voeg hier je gedachtes toe.. (optioneel)","reblogging":"Aan het herbloggen...","post_reblog":"Plaats herblog","stats_query_args":"blog=5817229&v=wpcom&tz=1&user_id=0&subd=rozegolf","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"nl","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFketSxCAMhV9IwNqp4x/HZ0kh24Zyk8Du6tMv64jjpbP+CpPznZAD6pSEjqFgKMqyMngkjeksLd+pn1KKXDwyw4I7qn2tmN8+i6RwJDz9i1ksCfQmMjK9/5nqq0iuLhRYOdqQVTNVXCEYh/k33EkdZxf1xupBTnJUhvjj3t4Wjpa1zPErIAXtqmnDG0S+ZWMXwaCRnsIe44FjaKt/k3f2BdN0MUO+8gVzO4mSW1S+YdKQY2V0qj9Lb9zwXD9FHBxQVrxCprD02kwv/nl4HIb7aRrHJ3sBvuO2ng=='></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=nl' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers liken dit:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5817229','blog_tz':'1','user_lang':'nl','blog_lang':'nl','user_id':'0'}]);
_stq.push(['view', {'blog':'5817229','v':'wpcom','tz':'1','user_id':'0','post':'28335','subd':'rozegolf'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlMSUlM3xBUDlQdnFdUm5RbUddbVlMTjZ4eUsveXpCPzNTMl8uanxFdW1rYVswRXUlMGEuV09WQy1FK05XMHIlM25vW2ZkR0VHYV1LU3djJiVlWUhHPTRXSHU5JXNmUmltSXpDK3REVTFWTjQlNzl0JXgmJXF4eDk9Skw4fDhLWlhCeERTLTYlMk5TaGttSGVERTVpL0hxWnMyZTZzLzFZRWp6KzYtfFV4ejJPcHUuSVVpUkx8VlQyU1p8UFQrUkJ5TD9UU1FDNUZx'}]);
_stq.push([ 'clickTrackerInit', '5817229', '28335' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.187 seconds
	58405 bytes batcached for 300 seconds
-->
