<!DOCTYPE html>
<html lang="nl">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://rozegolf.net/xmlrpc.php" />

		<title>Roze Golf 24-03: Film wil tijdsbeeld schetsen van roze vrouwen &#8211; Roze Golf</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"kpt3hkg"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1#logo{font-family:"arvo-1","arvo-2",serif;font-style:normal;font-weight:400}.wf-active body{font-family:"calluna-sans-1","calluna-sans-2",sans-serif;font-size:14.1px}.wf-active blockquote{font-size:0.94em}.wf-active .entry .post-taxonomies{font-size:0.75em}.wf-active .entry dl dt{font-size:1.13em}.wf-active #tags{font-size:0.75em}.wf-active #sharethis a, .wf-active #sharethis a:visited{font-size:0.75em}.wf-active .entry #related-posts li{font-size:0.85em}.wf-active .commentlist li.depth-2, .wf-active .commentlist li.depth-3, .wf-active .commentlist li.depth-4, .wf-active .commentlist li.depth-5{font-size:0.85em}.wf-active #trackbacklist cite{font-size:1.13em}.wf-active #cancel-comment-reply-link{font-size:0.705em}.wf-active .comment-date{font-size:0.75em}.wf-active .button, .wf-active .form-submit input{font-size:0.94em}.wf-active #author, .wf-active #comment, .wf-active #email, .wf-active #url, .wf-active .button, .wf-active .form-submit input{font-size:0.85em}.wf-active #footer-wrap{font-size:0.75em}.wf-active footer{font-size:0.799em}.wf-active h2#description{font-family:"arvo-1","arvo-2",serif;font-style:normal;font-weight:400}.wf-active .nav{font-style:normal;font-weight:400}.wf-active .nav ul li{font-weight:400;font-style:normal}.wf-active #nav-primary li{font-weight:400;font-style:normal}.wf-active #nav-primary li li a{font-style:normal;font-weight:400}.wf-active #nav-lower .nav{font-style:normal;font-weight:400}.wf-active .headlines a, .wf-active .postmetadata, .wf-active .wp-caption, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active nav{font-family:"arvo-1","arvo-2",serif;font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h1.pagetitle{font-style:normal;font-weight:400}.wf-active h1.posttitle{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h2#description{font-weight:400;font-style:normal}.wf-active .entry h2{font-style:normal;font-weight:400}.wf-active h2.posttitle{font-style:normal;font-weight:400}.wf-active .excerpt-wrap h2.pagetitle, .wf-active .excerpt-wrap h2.posttitle{font-style:normal;font-weight:400}.wf-active #lead-story h2.posttitle{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active .entry h3{font-style:normal;font-weight:400}.wf-active aside h3.widgettitle{font-style:normal;font-weight:400}.wf-active footer h4.widgettitle{font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3#comments, .wf-active h3#trackbacks{font-style:normal;font-weight:400}.wf-active #featured-cats h3, .wf-active #recent-posts h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active .entry h4{font-style:normal;font-weight:400}.wf-active #recent-excerpts h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active .entry h5{font-style:normal;font-weight:400}.wf-active h6, .wf-active .entry h6{font-style:normal;font-weight:400}.wf-active #featured-cats .date{font-weight:400;font-style:normal}.wf-active .headlines{font-weight:400;font-style:normal}.wf-active .headlines a, .wf-active .headlines a:visited{font-style:normal;font-weight:400}.wf-active #related-posts h5, .wf-active p.postmetadata{font-style:normal;font-weight:400}.wf-active .wp-caption{font-style:normal;font-weight:400}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=rozegolf.net&amp;id=5817229&amp;t=1553253742&amp;back=https%3A%2F%2Frozegolf.net%2F2019%2F03%2F22%2Froze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//rozegolf.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Roze Golf &raquo; Feed" href="https://rozegolf.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Roze Golf &raquo; Reactiesfeed" href="https://rozegolf.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Roze Golf &raquo; Roze Golf 24-03: Film wil tijdsbeeld schetsen van roze&nbsp;vrouwen Reactiesfeed" href="https://rozegolf.net/2019/03/22/roze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9UNEKgzAM/KHVsuHEl7FvsW3QaFNLE3H+/aqyPYzRl3C53HFJ9BqVnYNAEE2Lin7pMbBeo51JMaGH7aerLPNF/7d5nID1CBI7O6mj+8oxWL+4PM6EdsiijZ8PlUld2jTL5qEiDKUAOyfIPMVOdgWBww48UJaVbCu6HuSMPrESeBUtFJtP0A6HfFDx9PNHxsQEzCpXwoWUDHm3w/ekx/VeN23b1s1tfANvX4ws?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='opti-font-merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx1zUEKgDAMBMAPqbFYqR7Ex0ioEVNLkyL+Xr0J6m1hZ1nYYzltQTEo6IyMAjEhU2bYohKIHitWk0gBD8m5jGv2FAQ8Bkx0FT/xtf16uQwYY+sbjzyYtul6a50zywkxuTqZ?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/themes/premium/opti/css/print.css?m=1438009084h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9j9EKAiEQRX8oG4SMfYm+ZVZMjdERx6XfTymqJfDJe+GccQYiZG7RcpZPOFqRAzyK6qW53CBtqtDmY2e8Y0VssUXOu6JuhLHO1OpWYt+jh0791JmEdgxfsX7TDC8s7bUJSMA6/nq/M0vYRqR+iud9+ZNacMkJhBN44hVpANd00cboRS9nY+5PSzx9nw==?cssminify=yes' type='text/css' media='all' />
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"menu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNkN0KwjAMhV/IrurchRfiG/gOtcaZurS1yTb06a2iiGz+QCCBfOecEN1Hhd427Q5Yu1ynFtL50QrHE/0NUIR1MgIFoX/CNngBLzc2BhYCZlPDyJbCFhtQLUPKgJccsw8j3PtJ6DuE/ifmQKKxR5WA8TJIlwPku3RMQNiSDlHwZVFAk7deTFPYQDH4PPOfDjkuCxg72JgOayMYBo/5ICVz/+GaVrOqms4Xy7Ks3BUQ85xF'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rozegolf.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Win kaarten voor bijeenkomst over mannen en&nbsp;seks' href='https://rozegolf.net/2019/03/19/win-kaarten-voor-bijeenkomst-over-mannen-en-seks/' />
<link rel='next' title='Gezin koopt huis met uitzicht op homo-ontmoetingsplek' href='https://rozegolf.net/2019/03/22/gezin-koopt-huis-met-uitzicht-op-homo-ontmoetingsplek/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://rozegolf.net/2019/03/22/roze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen/" />
<link rel='shortlink' href='https://wp.me/popkh-5Gq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frozegolf.net%2F2019%2F03%2F22%2Froze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frozegolf.net%2F2019%2F03%2F22%2Froze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Roze Golf 24-03: Film wil tijdsbeeld schetsen van roze vrouwen" />
<meta property="og:url" content="https://rozegolf.net/2019/03/22/roze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen/" />
<meta property="og:description" content="Stefanie van Wijk uit Enschede is bezig met een documentaire over lesbische, biseksuele en transvrouwen. In de documentaire wil ze vrouwen uit zoveel mogelijk landen aan het woord laten over social…" />
<meta property="article:published_time" content="2019-03-22T09:00:39+00:00" />
<meta property="article:modified_time" content="2019-03-22T09:00:39+00:00" />
<meta property="og:site_name" content="Roze Golf" />
<meta property="og:image" content="https://rozegolf.files.wordpress.com/2019/03/film-stefanie-04.jpeg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="468" />
<meta property="og:locale" content="nl_NL" />
<meta name="twitter:creator" content="@rozegolf" />
<meta name="twitter:site" content="@rozegolf" />
<meta name="twitter:text:title" content="Roze Golf 24-03: Film wil tijdsbeeld schetsen van roze&nbsp;vrouwen" />
<meta name="twitter:image" content="https://rozegolf.files.wordpress.com/2019/03/film-stefanie-04.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://rozegolf.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://rozegolf.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://rozegolf.net/osd.xml" title="Roze Golf" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#FFFFFF" />
<meta name="application-name" content="Roze Golf" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Holebitrans-magazine op Radio Oost" /><meta name="msapplication-task" content="name=Abonneren;action-uri=https://rozegolf.net/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registreer voor een gratis blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Ondersteuning;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Stefanie van Wijk uit Enschede is bezig met een documentaire over lesbische, biseksuele en transvrouwen. In de documentaire wil ze vrouwen uit zoveel mogelijk landen aan het woord laten over sociale en politieke vraagstukken in hun land. Ook vertellen ze hun persoonlijke verhaal. De documentaire &#039;Unapologetically Us’ moet een divers en hedendaags beeld schetsen van&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #FFFFFF; }
</style>
	<link rel="amphtml" href="https://rozegolf.net/2019/03/22/roze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">h2#description,#logo,#nav-primary a{text-shadow:0 -1px 0 rgba(0,0,0,.1)}.wp-playlist-light{color:#111}body{background-color:#fff}table caption{background-color:#fff}.wrapper{background-color:#fff}#lead-story{background-color:#e5e5e5}#recent-posts .sticky{background-color:#ebebeb}a,a:visited{border-color:#e5e5e5}a:hover,a:active{border-color:#d2d2d2}#featured-cats h5,.custom-colors #featured-cats h5{background-color:#e5e5e5}#featured-cats h5,.custom-colors #featured-cats h5,.headlines li,aside .widget li,#recent-excerpts li,#related-posts{border-color:#d2d2d2}aside .widget,aside h3.widgettitle,tr{background-color:#e5e5e5}aside .widget-wrap{background-color:#fff}.row .eightcol,aside .widget-wrap,td{border-color:#d2d2d2}h1.pagetitle,.archive article,.search article,.page-template-custom-page-blog-php article,#archive-pagination a,#archive-pagination a:visited{border-color:#d2d2d2}#archive-pagination a:hover,#archive-pagination a:active{border-color:#bfbfbf}a.post-edit-link,a.post-edit-link:visited,#sharethis a,#sharethis a:visited,#related-posts ul a,#related-posts ul a:visited{border-color:#fff}a.post-edit-link,a.post-edit-link:visited,#sharethis a,#sharethis a:visited,#related-posts ul a,#related-posts ul a:visited{background-color:#f2f2f2}a.post-edit-link:hover,a.post-edit-link:active,#sharethis a:hover,#sharethis a:active,#related-posts ul a:hover,#related-posts ul a:active{border-color:#d2d2d2}a.post-edit-link:hover,a.post-edit-link:active,#sharethis a:hover,#sharethis a:active,#related-posts ul a:hover,#related-posts ul a:active{background-color:#e5e5e5}.entry .post-taxonomies a{background-color:#f2f2f2}.entry .post-taxonomies a{border-color:#e5e5e5}.entry .post-taxonomies a{color:#d2d2d2}.entry .post-taxonomies a:hover{color:#bfbfbf}footer h4.widgettitle{color:#5b5b5b}footer h4.widgettitle{border-color:#5b5b5b}.milestone-header{color:#5b5b5b}#masthead,.custom-colors #masthead{background-color:#ffe100}.milestone-header{background-color:#ffe100}#nav-primary,.custom-colors #nav-primary{background:#ffe100}#nav-primary,.custom-colors #nav-primary{border-color:#ccb400}#nav-primary .nav>li,.custom-colors #nav-primary .nav>li{border-right-color:#ccb400}#nav-primary .nav>li,.custom-colors #nav-primary .nav>li{border-left-color:#ffe100}.custom-colors #nav-primary .nav>li.current-menu-item,.custom-colors #nav-primary .nav>li:hover,.custom-colors #nav-primary .nav>li.current-cat{background-color:#ccb400}header input.searchfield,.custom-colors header input.searchfield{background-color:#e5ca00}header .searchfield:focus,header .searchfield:hover,.custom-colors header .searchfield:focus,.custom-colors header .searchfield:hover{background-color:#ccb400}footer,.custom-colors footer{background-color:#e5ca00}#footer-wrap{border-color:#ccb400}#masthead,.custom-colors #masthead{color:#a300a3}#nav-primary .nav>li>a,.custom-colors #nav-primary .nav>li>a,#nav-primary .nav>li.current-menu-item>a,#nav-primary .nav>li.current-cat>a,.custom-colors #nav-primary .nav>li.current-menu-item>a,.custom-colors #nav-primary .nav>li.current-cat>a{color:#a300a3}#nav-primary .nav>li.current-menu-item>a,#nav-primary .nav>li.current-cat>a,.custom-colors #nav-primary .nav>li.current-menu-item>a,.custom-colors #nav-primary .nav>li.current-cat>a{border-color:#a300a3}#nav-primary .nav>li:hover,#nav-primary .nav>li.current-cat{color:#a300a3}#nav-primary .nav>li.current-menu-item{color:#a300a3}#masthead #logo a,#masthead #logo a:visited,.custom-colors #masthead #logo a,.custom-colors #masthead #logo a:visited{color:#a300a3}#masthead h2,.custom-colors #masthead h2{color:#a300a3}header input.searchfield,.custom-colors header input.searchfield{color:#a300a3}footer a,footer a:visited,.custom-colors footer a,.custom-colors footer a:visited{color:#a300a3}footer a:hover,footer a:active,.custom-colors footer a:hover,.custom-colors footer a:active{color:#a300a3}a,a:visited,.custom-colors a,.custom-colors a:visited{color:#c100c1}a:hover,a:active,.custom-colors a:hover,.custom-colors a:active{color:#a500a5}body{color:#0a0a0a}a.dark,a.dark:visited,aside .widget li a,aside .widget li a:visited{color:#0a0a0a}#featured-cats h5 a,#featured-cats h5 a:visited,.custom-colors #featured-cats h5 a,.custom-colors #featured-cats h5 a:visited{color:#0a0a0a}#featured-cats .date{color:#0a0a0a}#featured-cats h3,#recent-posts h3{border-color:#0a0a0a}.entry .post-taxonomies{color:#0a0a0a}footer,.custom-colors footer{color:#0a0a0a}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=opkh&#038;cscache=6&#038;csrev=32" />
				<!--[if lt IE 9]><script src="https://s2.wp.com/wp-content/themes/premium/opti/js/html5.js" type="text/javascript"></script><![endif]-->
	</head>

	<body class="post-template-default single single-post postid-21850 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors" data-breakpoint="1023">
		<section class="container hfeed">
			<header id="masthead" role="banner">
			
				<section class="row">
									<hgroup id="branding">
						<h1 id="logo" class="site-title">
							<a href="https://rozegolf.net/" title="Home">Roze Golf</a>
						</h1>
												<h2 id="description" class="site-description">
							Holebitrans-magazine op Radio Oost						</h2>
											</hgroup>
<form method="get" class="searchform" action="https://rozegolf.net/">
	<input type="text" value="" name="s" class="searchfield" placeholder="Search" />
	<input type="image" src="https://s2.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" />
</form>
				</section>
				<nav class="menu" id="nav-primary">
					<section class="row clearfloat">
								<ul id="nav" class="nav">
			<li class="home menu-item"><a href="https://rozegolf.net/"><span class="genericon genericon-home"></span><span class="screen-reader">Home</span></a></li>	<li class="cat-item cat-item-10964"><a href="https://rozegolf.net/category/nieuws/" >Nieuws</a>
</li>
	<li class="cat-item cat-item-2503979"><a href="https://rozegolf.net/category/overijssel/" >Overijssel</a>
</li>
	<li class="cat-item cat-item-274979"><a href="https://rozegolf.net/category/en-verder/" >En verder</a>
</li>
	<li class="cat-item cat-item-190523086"><a href="https://rozegolf.net/category/info-uit-de-radio-uitzending/" >Info uit de radio-uitzending</a>
</li>
	<li class="cat-item cat-item-25515"><a href="https://rozegolf.net/category/column/" >Column</a>
</li>
	<li class="cat-item cat-item-13502"><a href="https://rozegolf.net/category/agenda/" >Agenda</a>
</li>
		</ul>
					</section>
				</nav>
				<nav class="menu clearfloat" id="nav-lower">
					<section class="row clearfloat">
						<div class="menu-kopmenu-2-container"><ul id="menu-kopmenu-2" class="nav"><li id="menu-item-2045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="https://rozegolf.net/over-roze-golf/">Over Roze Golf</a></li>
<li id="menu-item-1957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957"><a href="https://rozegolf.net/contact/">Contact</a></li>
</ul></div>					</section>
				</nav>
			</header>

			
			<section class="wrapper">

				<section id="main">
<section class="row">
	<div class="eightcol">
<p class="breadcrumbs postmetadata"><a href="https://rozegolf.net" class="breadcrumbLevel_1">Home</a> <b>&rsaquo;</b> <a href="https://rozegolf.net/category/info-uit-de-radio-uitzending/" class="breadcrumbLevel_2">Info uit de radio-uitzending</a> <b>&rsaquo;</b> <strong class="breadcrumbLevel_3">Roze Golf 24-03: Film wil tijdsbeeld schetsen van roze&nbsp;vrouwen</strong></p><article id="post-21850" class="post-21850 post type-post status-publish format-standard has-post-thumbnail hentry category-info-uit-de-radio-uitzending category-overijssel tag-film tag-radio tag-roze-golf odd">

	<h1 class="posttitle">
		Roze Golf 24-03: Film wil tijdsbeeld schetsen van roze&nbsp;vrouwen 	</h1>

	<p class="postmetadata">
<span class="byline">By <span class="author vcard"><a class="url fn n" href="https://rozegolf.net/author/rozegolf/" title="Bekijk alle berichten van rozegolf" rel="author">rozegolf</a></span></span> <em>on</em> <a href="https://rozegolf.net/2019/03/22/roze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen/" title="10:00" rel="bookmark"><time class="entry-date" datetime="2019-03-22T10:00:39+01:00">22 maart 2019</time></a></p>

	<section class="entry">

<div class="wp-block-image"><figure class="alignright is-resized"><img data-attachment-id="21852" data-permalink="https://rozegolf.net/film-stefanie-04/" data-orig-file="https://rozegolf.files.wordpress.com/2019/03/film-stefanie-04.jpeg?w=300&#038;h=200" data-orig-size="1000,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="film-stefanie-04" data-image-description="" data-medium-file="https://rozegolf.files.wordpress.com/2019/03/film-stefanie-04.jpeg?w=300&#038;h=200?w=300" data-large-file="https://rozegolf.files.wordpress.com/2019/03/film-stefanie-04.jpeg?w=300&#038;h=200?w=600" src="https://rozegolf.files.wordpress.com/2019/03/film-stefanie-04.jpeg?w=300&#038;h=200" alt="" class="wp-image-21852" width="300" height="200" srcset="https://rozegolf.files.wordpress.com/2019/03/film-stefanie-04.jpeg?w=300&amp;h=200 300w, https://rozegolf.files.wordpress.com/2019/03/film-stefanie-04.jpeg?w=600&amp;h=400 600w, https://rozegolf.files.wordpress.com/2019/03/film-stefanie-04.jpeg?w=150&amp;h=100 150w" sizes="(max-width: 300px) 100vw, 300px" /></figure></div>



<p>Stefanie van Wijk uit Enschede is bezig met een documentaire over lesbische, biseksuele en transvrouwen. In de documentaire wil ze vrouwen uit zoveel mogelijk landen aan het woord laten over sociale en politieke vraagstukken in hun land.</p>



<span id="more-21850"></span>



<p>Ook vertellen ze hun persoonlijke verhaal.</p>



<p>De documentaire &#8216;Unapologetically Us’ moet een divers en
hedendaags beeld schetsen van ‘roze’ vrouwen wereldwijd.</p>



<p>Stefanie is een <a rel="noreferrer noopener" aria-label="crowdfunding (opent in een nieuwe tab)" href="https://www.voordekunst.nl/projecten/8579-portret-van-de-moderne-lhbtq-vrouw" target="_blank">crowdfunding</a> gestart. Met de opbrengst hoopt ze nog veel meer vrouwen te kunnen spreken voor haar documentaire.</p>



<p>Verder in de Roze Golf: Barry van Cornewal heeft het laatste nieuws rond het Eurovisie Songfestival.</p>



<p>De Roze Golf is <a rel="noreferrer noopener" href="https://www.rtvoost.nl/radio" target="_blank">hier</a> te beluisteren op zondagavond 24 maart tussen 22:00 en 22:30 en <a rel="noreferrer noopener" href="https://www.rtvoost.nl/radio/programma/59/Roze-Golf-De" target="_blank">hier</a> op een later tijdstip.</p>



<p>Luisteren naar de Roze Golf kan ook via&nbsp;<a rel="noreferrer noopener" href="https://www.stitcher.com/podcast/rtv-oost/roze-golf" target="_blank">Stitcher</a>&nbsp;en via&nbsp;<a rel="noreferrer noopener" href="https://itunes.apple.com/nl/podcast/roze-golf-de/id1433866094" target="_blank">iTunes</a>.</p>



<p></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Dit delen:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://rozegolf.net/2019/03/22/roze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen/?share=email" target="_blank" title="Klik om dit te e-mailen naar een vriend"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://rozegolf.net/2019/03/22/roze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen/#print" target="_blank" title="Klik om af te drukken"><span>Print</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://rozegolf.net/2019/03/22/roze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen/" data-text="Roze Golf 24-03: Film wil tijdsbeeld schetsen van roze vrouwen" data-via="rozegolf" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://rozegolf.net/2019/03/22/roze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5817229-21850-5c94c56e3ad49' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=5817229&amp;post_id=21850&amp;origin=rozegolf.wordpress.com&amp;obj_id=5817229-21850-5c94c56e3ad49&amp;domain=rozegolf.net' data-name='like-post-frame-5817229-21850-5c94c56e3ad49'><h3 class='sd-title'>Vind ik leuk:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Laden&#8230;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><hr class="sep content-end pagination-start" /><div class="postnav left">&lsaquo; <a href="https://rozegolf.net/2019/03/19/win-kaarten-voor-bijeenkomst-over-mannen-en-seks/" rel="prev">Win kaarten voor bijeenkomst over mannen en&nbsp;seks</a></div><div class="postnav right"><a href="https://rozegolf.net/2019/03/22/gezin-koopt-huis-met-uitzicht-op-homo-ontmoetingsplek/" rel="next">Gezin koopt huis met uitzicht op homo-ontmoetingsplek</a> &rsaquo;</div><hr class="sep pagination-end taxonomies-start" /><p class="post-taxonomies post-taxonomies-categories">Categorieën:<a href="https://rozegolf.net/category/info-uit-de-radio-uitzending/" rel="category tag">Info uit de radio-uitzending</a>, <a href="https://rozegolf.net/category/overijssel/" rel="category tag">Overijssel</a></p><p class="post-taxonomies post-taxonomies-tags">Tags: <a href="https://rozegolf.net/tag/film/" rel="tag">film</a>, <a href="https://rozegolf.net/tag/radio/" rel="tag">radio</a>, <a href="https://rozegolf.net/tag/roze-golf/" rel="tag">Roze Golf</a></p>	</section>
</article>
<ul id="pagination">
	<li id="older">
			</li>
	<li id="newer">
			</li>
</ul>
	</div>
	<aside class="fourcol last">
		<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle">Meest recente berichten</h3>		<ul>
											<li>
					<a href="https://rozegolf.net/2019/03/22/gezin-koopt-huis-met-uitzicht-op-homo-ontmoetingsplek/">Gezin koopt huis met uitzicht op homo-ontmoetingsplek</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2019/03/22/roze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen/">Roze Golf 24-03: Film wil tijdsbeeld schetsen van roze&nbsp;vrouwen</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2019/03/19/win-kaarten-voor-bijeenkomst-over-mannen-en-seks/">Win kaarten voor bijeenkomst over mannen en&nbsp;seks</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2019/03/17/politiek-overijssel-tekent-regenboog-stembusakkoord/">Politiek Overijssel tekent regenboog&nbsp;stembusakkoord</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2019/03/17/cda-sluit-zich-aan-bij-regenboog-stembusakkoord/">CDA sluit zich aan bij regenboog&nbsp;stembusakkoord</a>
									</li>
					</ul>
		</div></section><section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">De Roze Golf<BR>
- Radio Oost: elke zondag 22:00 uur<BR>
- rozegolf.nl: 24/7 op internet</div>
		</div></section><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle">Ook</h3><div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="menu"><li id="menu-item-2076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2076"><a href="http://www.rozegolf.dds.nl/wordpress/">Home</a></li>
<li id="menu-item-2088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2088"><a href="https://rozegolf.net/category/agenda/">Agenda</a></li>
<li id="menu-item-2089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2089"><a href="https://rozegolf.net/category/en-verder/">En verder</a></li>
<li id="menu-item-2077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2077"><a href="https://rozegolf.net/category/boeken/">Boeken</a>
<ul class="sub-menu">
	<li id="menu-item-2078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2078"><a href="https://rozegolf.net/category/boeken/fictie/">Fictie</a></li>
	<li id="menu-item-2081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2081"><a href="https://rozegolf.net/category/boeken/non-fictie/">Non-fictie</a></li>
	<li id="menu-item-2080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2080"><a href="https://rozegolf.net/category/boeken/mannenboeken/">Mannenboeken</a></li>
	<li id="menu-item-2083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2083"><a href="https://rozegolf.net/category/boeken/vrouwenboeken/">Vrouwenboeken</a></li>
	<li id="menu-item-2079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2079"><a href="https://rozegolf.net/category/boeken/jeugdboeken/">Jeugdboeken</a></li>
	<li id="menu-item-2082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2082"><a href="https://rozegolf.net/category/boeken/stripboeken/">Stripboeken</a></li>
</ul>
</li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2084"><a href="https://rozegolf.net/category/dossiers/">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-2085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2085"><a href="http://www.rozegolf.dds.nl/wordpress/?s=homowet">Dossier homowet Rusland</a></li>
	<li id="menu-item-2092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2092"><a href="https://rozegolf.net/category/reisverhalen/">Reisverhalen</a></li>
</ul>
</li>
</ul></div></div></section></aside>
</section>
		</section>
	</section>
</section>

<footer role="contentinfo">
	<section class="row">
<section class="col"><section id="categories-299621715" class="widget widget_categories"><div class="widget-wrap"><h4 class="widgettitle">Categorieën</h4><form action="https://rozegolf.net" method="get"><label class="screen-reader-text" for="cat">Categorieën</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Categorie selecteren</option>
	<option class="level-0" value="212253442">2013 Malmö blog</option>
	<option class="level-0" value="212253443">2014 Kopenhagen</option>
	<option class="level-0" value="354796942">2015 Wenen</option>
	<option class="level-0" value="400578139">2016 Stockholm</option>
	<option class="level-0" value="564143224">2017 Kiev</option>
	<option class="level-0" value="615212549">2018 Lissabon</option>
	<option class="level-0" value="13502">Agenda</option>
	<option class="level-0" value="20130">Boeken</option>
	<option class="level-0" value="25515">Column</option>
	<option class="level-0" value="34959290">Coming out</option>
	<option class="level-0" value="41286">Dossiers</option>
	<option class="level-0" value="274979">En verder</option>
	<option class="level-0" value="393905">Eurovisie Songfestival</option>
	<option class="level-0" value="166627">Fictie</option>
	<option class="level-0" value="1186">Films</option>
	<option class="level-0" value="190523086">Info uit de radio-uitzending</option>
	<option class="level-0" value="11788">Interview</option>
	<option class="level-0" value="1250977">Jeugdboeken</option>
	<option class="level-0" value="212253441">Joop van den Haak</option>
	<option class="level-0" value="31101162">Mannenboeken</option>
	<option class="level-0" value="10964">Nieuws</option>
	<option class="level-0" value="366025">Non-fictie</option>
	<option class="level-0" value="2503979">Overijssel</option>
	<option class="level-0" value="568144">Reisverhalen</option>
	<option class="level-0" value="147811786">Rop Janze</option>
	<option class="level-0" value="41487427">Vrouwenboeken</option>
	<option class="level-0" value="296806">Websitebeheer</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></section></section>	</section>
	<section id="footer-wrap">
		<section class="row">
			<div class="left">
				<a href="https://nl.wordpress.com/?ref=footer_blog">Blog op WordPress.com.</a>
				
							</div>
		</section>
	</section>
</footer>

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Voeg hier je gedachtes toe.. (optioneel)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Plaatsen op</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuleren</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Herblog bericht" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5817229" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://rozegolf.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Roze Golf" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6e9b2019af" /><input type="hidden" name="_wp_http_referer" value="/2019/03/22/roze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen/" />		</form>

		<div class="arrow"></div>
	</div>
	<div id="sharing_email" style="display: none;">
		<form action="/2019/03/22/roze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen/" method="post">
			<label for="target_email">Stuur naar e-mailadres</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Je naam</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Je e-mailadres</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=nl" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-mail versturen" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuleren</a>

			<div class="errors errors-1" style="display: none;">
				Bericht niet verstuurd - controleer je e-mailadres.			</div>

			<div class="errors errors-2" style="display: none;">
				E-mail-controle mislukt, probeer het opnieuw			</div>

			<div class="errors errors-3" style="display: none;">
				Helaas, je blog kan geen berichten per e-mail delen.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5817229","siteName":"Roze Golf","siteURL":"https:\/\/rozegolf.net","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/opti","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Frozegolf.net%2F2019%2F03%2F22%2Froze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen%2F&signup_flow=account&domain=rozegolf.net","themeURL":"https:\/\/wordpress.com\/theme\/opti\/","xhrURL":"https:\/\/rozegolf.net\/wp-admin\/admin-ajax.php","nonce":"e0e9bed4ab","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9ddca63c51\" \/>","referer":"https:\/\/rozegolf.net\/2019\/03\/22\/roze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen\/","canFollow":"1","feedID":"17871442","statusMessage":"","customizeLink":"https:\/\/rozegolf.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Frozegolf.wordpress.com%2F2019%2F03%2F22%2Froze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen%2F","postID":"21850","shortlink":"https:\/\/wp.me\/popkh-5Gq","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/rozegolf.net\/21850","statsLink":"https:\/\/wordpress.com\/stats\/post\/21850\/rozegolf.net","i18n":{"view":"Site weergeven","follow":"Volg","following":"Volgend","edit":"Bewerken","login":"Inloggen","signup":"Aanmelden","customize":"Customizer","report":"Deze inhoud rapporteren","themeInfo":"Thema downloaden: Opti","shortlink":"Korte link kopi\u00ebren","copied":"Gekopieerd","followedText":"Nieuwe berichten van deze site verschijnen nu in je <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Deze balk inklappen","unfoldBar":"Deze balk uitbreiden","editSubs":"Beheer abonnementen","viewReader":"Site in de Reader weergeven","viewReadPost":"View post in Reader","subscribe":"Meld mij aan","enterEmail":"Voer je e-mailadres in","followers":"Doe mee met 1.721 andere volgers","alreadyUser":"Heb je al een WordPress.com-account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Frozegolf.net%2F2019%2F03%2F22%2Froze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen%2F&signup_flow=account&domain=rozegolf.net\">Nu inloggen.<\/a>","stats":"Statistieken"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"nl","ajaxurl":"https:\/\/rozegolf.net\/wp-admin\/admin-ajax.php","nonce":"bc9e4ffecf","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Reactie","post_comment":"Reactie plaatsen","write_comment":"Laat een reactie achter...","loading_comments":"Reacties laden....","download_original":"Bekijk volledige grootte <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Zorg ervoor dat je de reactie van tekst voorziet.","no_comment_email":"Gelieve een e-mailadres te geven om te kunnen reageren.","no_comment_author":"Gelieve je naam op te geven om te kunnen reageren.","comment_post_error":"Helaas, er trad een probleem op bij het plaatsen van je reactie. Probeer het later nog een keer.","comment_approved":"Je reactie is goedgekeurd.","comment_unapproved":"Je reactie is in behandeling.","camera":"Camera","aperture":"Opening","shutter_speed":"Sluitersnelheid","focal_length":"Focuslengte","copyright":"Auteursrecht","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rozegolf.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frozegolf.net%2F2019%2F03%2F22%2Froze-golf-24-03-film-wil-tijdsbeeld-schetsen-van-roze-vrouwen%2F","blog_id":"5817229","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Vereist)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Naam (Vereist)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Herbloggen","reblogged":"Herblogd","reblog_add_thoughts":"Voeg hier je gedachtes toe.. (optioneel)","reblogging":"Aan het herbloggen...","post_reblog":"Plaats herblog","stats_query_args":"blog=5817229&v=wpcom&tz=1&user_id=0&subd=rozegolf","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"nl","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUEtuAyEMvVAZ0kRR1UXVs7jgTEzAUBvS5vZhpE40CxSpK1t+P9v2pxiXuSJXG9R6vJLD8jsFfbEbKDVTYpuJ1Ua6oNrvhg3PwD6irGRiF5vvYDeiBDNqzODRT4l4xEmgmeW2hQd54DtuvkAWfkXpnclXFKHF5jH7p0MVcBd9JnKVMi+iRze6Qcv4ttAfJLe/Mm1ZgywHkptitAFr6XuZdfBEU7JWc4pAYvUMQjyvtYs+08fr8XjYve3f97twB9PJtQI='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=nl' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers liken dit:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5817229','blog_tz':'1','user_lang':'nl','blog_lang':'nl','user_id':'0'}]);
_stq.push(['view', {'blog':'5817229','v':'wpcom','tz':'1','user_id':'0','post':'21850','subd':'rozegolf'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlMSUlM3xBUDlQdnFdUm5RbUddbVlMTjZ4eUsveXpCPzNTMl8uanxFdW1rYVswRXUlMGEuV09VUVIlTzRtXXwucC44SjVSXWFCRUZWWmM1OGtnUGNnNldiRG81S0xRNnZZTkwsQk9VUWhWSC5QcVc9flVRQUFBeGV5eU1jZD0taUt2czl8bk0ud1lyJXVSST8xLVAvbV9RVm9HMEt3TnU4RlJBVHlVTzklUWJJK1JtL1RnWG85eDZ0LTlrbXhsM1FSXXJjVzQ2bn56Wg=='}]);
_stq.push([ 'clickTrackerInit', '5817229', '21850' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
