<!DOCTYPE html>
<html lang="nl">
	<head>
		<meta charset="UTF-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://rozegolf.net/xmlrpc.php" />

		<title>Actie tegen homofobische uitspraken in Voetbal Inside RTL 7 &#8211; Roze Golf</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"kpt3hkg"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1#logo{font-family:"arvo-1","arvo-2",serif;font-style:normal;font-weight:400}.wf-active body{font-family:"calluna-sans-1","calluna-sans-2",sans-serif;font-size:14.1px}.wf-active blockquote{font-size:0.94em}.wf-active .entry .post-taxonomies{font-size:0.75em}.wf-active .entry dl dt{font-size:1.13em}.wf-active #tags{font-size:0.75em}.wf-active #sharethis a, .wf-active #sharethis a:visited{font-size:0.75em}.wf-active .entry #related-posts li{font-size:0.85em}.wf-active .commentlist li.depth-2, .wf-active .commentlist li.depth-3, .wf-active .commentlist li.depth-4, .wf-active .commentlist li.depth-5{font-size:0.85em}.wf-active #trackbacklist cite{font-size:1.13em}.wf-active #cancel-comment-reply-link{font-size:0.705em}.wf-active .comment-date{font-size:0.75em}.wf-active .button, .wf-active .form-submit input{font-size:0.94em}.wf-active #author, .wf-active #comment, .wf-active #email, .wf-active #url, .wf-active .button, .wf-active .form-submit input{font-size:0.85em}.wf-active #footer-wrap{font-size:0.75em}.wf-active footer{font-size:0.799em}.wf-active h2#description{font-family:"arvo-1","arvo-2",serif;font-style:normal;font-weight:400}.wf-active .nav{font-style:normal;font-weight:400}.wf-active .nav ul li{font-weight:400;font-style:normal}.wf-active #nav-primary li{font-weight:400;font-style:normal}.wf-active #nav-primary li li a{font-style:normal;font-weight:400}.wf-active #nav-lower .nav{font-style:normal;font-weight:400}.wf-active .headlines a, .wf-active .postmetadata, .wf-active .wp-caption, .wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active nav{font-family:"arvo-1","arvo-2",serif;font-style:normal;font-weight:400}.wf-active h1{font-style:normal;font-weight:400}.wf-active h1.pagetitle{font-style:normal;font-weight:400}.wf-active h1.posttitle{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h2#description{font-weight:400;font-style:normal}.wf-active .entry h2{font-style:normal;font-weight:400}.wf-active h2.posttitle{font-style:normal;font-weight:400}.wf-active .excerpt-wrap h2.pagetitle, .wf-active .excerpt-wrap h2.posttitle{font-style:normal;font-weight:400}.wf-active #lead-story h2.posttitle{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active .entry h3{font-style:normal;font-weight:400}.wf-active aside h3.widgettitle{font-style:normal;font-weight:400}.wf-active footer h4.widgettitle{font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3#comments, .wf-active h3#trackbacks{font-style:normal;font-weight:400}.wf-active #featured-cats h3, .wf-active #recent-posts h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active .entry h4{font-style:normal;font-weight:400}.wf-active #recent-excerpts h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active .entry h5{font-style:normal;font-weight:400}.wf-active h6, .wf-active .entry h6{font-style:normal;font-weight:400}.wf-active #featured-cats .date{font-weight:400;font-style:normal}.wf-active .headlines{font-weight:400;font-style:normal}.wf-active .headlines a, .wf-active .headlines a:visited{font-style:normal;font-weight:400}.wf-active #related-posts h5, .wf-active p.postmetadata{font-style:normal;font-weight:400}.wf-active .wp-caption{font-style:normal;font-weight:400}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=rozegolf.net&amp;id=5817229&amp;t=1513773440&amp;back=https%3A%2F%2Frozegolf.net%2F2017%2F12%2F19%2Factie-tegen-homofobische-uitspraken-in-voetbal-inside%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//rozegolf.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Roze Golf &raquo; Feed" href="https://rozegolf.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Roze Golf &raquo; Reactiesfeed" href="https://rozegolf.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Roze Golf &raquo; Actie tegen homofobische uitspraken in Voetbal Inside RTL&nbsp;7 Reactiesfeed" href="https://rozegolf.net/2017/12/19/actie-tegen-homofobische-uitspraken-in-voetbal-inside/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j9EOgjAMRX/IupAo4oPxW2A0MFi3hnZB/96B4cWYvTT3Nvekt2ZlsDEoBjWUgH0aXBCzso0EQs7j+8edrcjJ/Me8m1HMhMqtnWF3pbiNC+Y9catbgrB3LXqkHCthq+sH1IzLoUHxVUSI6+PQJsdcr9js+3HX8YIikCe5RKBj7rZzT3pUl3vd3KrmWk0fmYd5ZA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='opti-font-merriweather-css'  href='https://fonts.googleapis.com/css?family=Merriweather&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx1zVEKgCAQBNALZatk9BUdRhYzXBV3Jbp99RdUfwPzhoG9KJeTYBKQFQkZSkUKjSAXCcByROwdcwcPSU2V2HxIDB4T1nAVP/G1/Xq5DBhj9Y0Xms1o9GSttsN2AjE4OoU=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s1.wp.com/wp-content/themes/premium/opti/css/print.css?m=1438009084h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9UNEKwjAM/CFrqA7UB/Fbulq7SNaMJmO/b8cmOpQ+5Y67S47ANBjPSUNS6Ecz0BgxCUx4j0EFhD06MlgsW7L3IjtASKyL+AaL8H9rDGyIvVPktCHmQQ5zLZpDSxwLjFBcX7QWcn5e3rr8QTX7wKJLE5DO5fnWOmup9SulDm/JT0i70AeBroFI3DqaDbf+apvL6XC29mifL6FplMQ=?cssminify=yes' type='text/css' media='all' />
<style>#masthead { background:#293033; }
#masthead #logo a { color:#bfbfbf; }
#masthead h2 { color:#ffffff; }
#nav-primary { background:#background: #15181a;background: -moz-linear-gradient(top,  #1f2426 0%, #15181a 100%);background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1f2426), color-stop(100%,#15181a));background: -webkit-linear-gradient(top, #1f2426 0%, #15181a 100%);background: -o-linear-gradient(top, #1f2426 0%,#15181a 100%);background: -ms-linear-gradient(top, #1f2426 0%,#15181a 100%);background: linear-gradient(to bottom, #1f2426 0%,#15181a 100%);; border-color:#15181a }
#nav-primary li:hover, #nav-primary li.current-cat { background-color: #15181a; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-top-color:#1899cb; }
#nav-primary li { border-right-color:#15181a; border-left-color:#23292b; }
#nav-primary .current-menu-item { background-color:#15181a; color:#bfbfbf; }
#nav-primary .current-menu-item > a, #nav-primary .current-cat > a { border-color:#8ccde6; color:#bfbfbf; }
#masthead input.searchfield { background:#23292b; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder { color:#bfbfbf; }
#masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-moz-placeholder { color:#bfbfbf; }
#masthead input.searchfield:-ms-placeholder { color:#bfbfbf; }
#masthead input.searchfield:focus, #masthead input.searchfield:hover { background:#1f2426; color:#bfbfbf; }
#masthead input.searchfield::-webkit-input-placeholder, #masthead input.searchfield::-moz-placeholder { color:#bfbfbf; }
a, a:visited { color:#1899cb; }
footer { color:#bfbfbf; background:#15181a; }
footer a, footer a:visited { color:#52b3d8; }
#footer-wrap { border-color:#0a0c0d; }
#featured-cats h5 { background:#eaebeb; border-color:#95989a; }
#featured-cats h5 a, #featured-cats h5 a:visited { color:#000000; }</style><script type='text/javascript'>
/* <![CDATA[ */
var js_i18n = {"menu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkG0OwjAIhi/kVjUz7o/xBt6hVpzM0dbCtujpRaMxZvMjIYHAw/sSTB8z9K5pd8Cm1ji1kM6PlNc8Md+AjLBKViAn9E/YBS/g5cZS2GIDWcuQbKU9FdqHES4GFgJmhUam7yeh7xD6n1gNEq07ZgkYLwNVOYD6mZiAsCUTouBLIodGp15sk7tAMXit+U8FtdMFxg42tsPKCobBYz6skr3/cE2rWVEu5+VsUUzrKwx9nEg='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rozegolf.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Politie over geweld  Arnhem: we hebben ons laten&nbsp;meeslepen' href='https://rozegolf.net/2017/12/19/politie-over-geweld-arnhem-we-hebben-ons-laten-meeslepen/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://rozegolf.net/2017/12/19/actie-tegen-homofobische-uitspraken-in-voetbal-inside/" />
<link rel='shortlink' href='https://wp.me/popkh-4Zw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Frozegolf.net%2F2017%2F12%2F19%2Factie-tegen-homofobische-uitspraken-in-voetbal-inside%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Frozegolf.net%2F2017%2F12%2F19%2Factie-tegen-homofobische-uitspraken-in-voetbal-inside%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Actie tegen homofobische uitspraken in Voetbal Inside RTL 7" />
<meta property="og:url" content="https://rozegolf.net/2017/12/19/actie-tegen-homofobische-uitspraken-in-voetbal-inside/" />
<meta property="og:description" content="Het RTL 7-programma Voetbal Inside is homo-onvriendelijk en grote sponsors moeten zich afvragen of ze deze homofobie mede mogelijk willen maken. Dat schrijft televisiemaker Sunny Bergman op haar Fa…" />
<meta property="article:published_time" content="2017-12-19T17:33:23+00:00" />
<meta property="article:modified_time" content="2017-12-19T19:05:41+00:00" />
<meta property="og:site_name" content="Roze Golf" />
<meta property="og:image" content="https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-02-e1513704030814.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="423" />
<meta property="og:locale" content="nl_NL" />
<meta name="twitter:site" content="@rozegolf" />
<meta name="twitter:text:title" content="Actie tegen homofobische uitspraken in Voetbal Inside RTL&nbsp;7" />
<meta name="twitter:image:src" content="https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-02-e1513704030814.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@rozegolf" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://rozegolf.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://rozegolf.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://rozegolf.net/osd.xml" title="Roze Golf" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#FFFFFF" />
<meta name="application-name" content="Roze Golf" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Holebitrans-magazine op Radio Oost" /><meta name="msapplication-task" content="name=Abonneren;action-uri=https://rozegolf.net/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registreer voor een gratis blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Ondersteuning;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Actie tegen homofobische uitspraken in Voetbal Inside RTL&nbsp;7 | Roze Golf op WordPress.com" />
<meta name="description" content="Het RTL 7-programma Voetbal Inside is homo-onvriendelijk en grote sponsors moeten zich afvragen of ze deze homofobie mede mogelijk willen maken. Dat schrijft televisiemaker Sunny Bergman op haar Facebook-pagina. ‘Voetbal Inside laat zich al jaren van zijn meest seksistische en racistische kant zien. En deze week moesten homo’s het weer eens ontgelden. René van der&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #FFFFFF; }
</style>
<link rel="amphtml" href="https://rozegolf.net/2017/12/19/actie-tegen-homofobische-uitspraken-in-voetbal-inside/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">h2#description,#logo,#nav-primary a{text-shadow:0 -1px 0 rgba(0,0,0,.1)}.wp-playlist-light{color:#111}body{background-color:#fff}table caption{background-color:#fff}.wrapper{background-color:#fff}#lead-story{background-color:#e5e5e5}#recent-posts .sticky{background-color:#ebebeb}a,a:visited{border-color:#e5e5e5}a:hover,a:active{border-color:#d2d2d2}#featured-cats h5,.custom-colors #featured-cats h5{background-color:#e5e5e5}#featured-cats h5,.custom-colors #featured-cats h5,.headlines li,aside .widget li,#recent-excerpts li,#related-posts{border-color:#d2d2d2}aside .widget,aside h3.widgettitle,tr{background-color:#e5e5e5}aside .widget-wrap{background-color:#fff}.row .eightcol,aside .widget-wrap,td{border-color:#d2d2d2}h1.pagetitle,.archive article,.search article,.page-template-custom-page-blog-php article,#archive-pagination a,#archive-pagination a:visited{border-color:#d2d2d2}#archive-pagination a:hover,#archive-pagination a:active{border-color:#bfbfbf}a.post-edit-link,a.post-edit-link:visited,#sharethis a,#sharethis a:visited,#related-posts ul a,#related-posts ul a:visited{border-color:#fff}a.post-edit-link,a.post-edit-link:visited,#sharethis a,#sharethis a:visited,#related-posts ul a,#related-posts ul a:visited{background-color:#f2f2f2}a.post-edit-link:hover,a.post-edit-link:active,#sharethis a:hover,#sharethis a:active,#related-posts ul a:hover,#related-posts ul a:active{border-color:#d2d2d2}a.post-edit-link:hover,a.post-edit-link:active,#sharethis a:hover,#sharethis a:active,#related-posts ul a:hover,#related-posts ul a:active{background-color:#e5e5e5}.entry .post-taxonomies a{background-color:#f2f2f2}.entry .post-taxonomies a{border-color:#e5e5e5}.entry .post-taxonomies a{color:#d2d2d2}.entry .post-taxonomies a:hover{color:#bfbfbf}footer h4.widgettitle{color:#5b5b5b}footer h4.widgettitle{border-color:#5b5b5b}.milestone-header{color:#5b5b5b}#masthead,.custom-colors #masthead{background-color:#ffe100}.milestone-header{background-color:#ffe100}#nav-primary,.custom-colors #nav-primary{background:#ffe100}#nav-primary,.custom-colors #nav-primary{border-color:#ccb400}#nav-primary .nav>li,.custom-colors #nav-primary .nav>li{border-right-color:#ccb400}#nav-primary .nav>li,.custom-colors #nav-primary .nav>li{border-left-color:#ffe100}.custom-colors #nav-primary .nav>li.current-menu-item,.custom-colors #nav-primary .nav>li:hover,.custom-colors #nav-primary .nav>li.current-cat{background-color:#ccb400}header input.searchfield,.custom-colors header input.searchfield{background-color:#e5ca00}header .searchfield:focus,header .searchfield:hover,.custom-colors header .searchfield:focus,.custom-colors header .searchfield:hover{background-color:#ccb400}footer,.custom-colors footer{background-color:#e5ca00}#footer-wrap{border-color:#ccb400}#masthead,.custom-colors #masthead{color:#a300a3}#nav-primary .nav>li>a,.custom-colors #nav-primary .nav>li>a,#nav-primary .nav>li.current-menu-item>a,#nav-primary .nav>li.current-cat>a,.custom-colors #nav-primary .nav>li.current-menu-item>a,.custom-colors #nav-primary .nav>li.current-cat>a{color:#a300a3}#nav-primary .nav>li.current-menu-item>a,#nav-primary .nav>li.current-cat>a,.custom-colors #nav-primary .nav>li.current-menu-item>a,.custom-colors #nav-primary .nav>li.current-cat>a{border-color:#a300a3}#nav-primary .nav>li:hover,#nav-primary .nav>li.current-cat{color:#a300a3}#nav-primary .nav>li.current-menu-item{color:#a300a3}#masthead #logo a,#masthead #logo a:visited,.custom-colors #masthead #logo a,.custom-colors #masthead #logo a:visited{color:#a300a3}#masthead h2,.custom-colors #masthead h2{color:#a300a3}header input.searchfield,.custom-colors header input.searchfield{color:#a300a3}footer a,footer a:visited,.custom-colors footer a,.custom-colors footer a:visited{color:#a300a3}footer a:hover,footer a:active,.custom-colors footer a:hover,.custom-colors footer a:active{color:#a300a3}a,a:visited,.custom-colors a,.custom-colors a:visited{color:#c100c1}a:hover,a:active,.custom-colors a:hover,.custom-colors a:active{color:#a500a5}body{color:#0a0a0a}a.dark,a.dark:visited,aside .widget li a,aside .widget li a:visited{color:#0a0a0a}#featured-cats h5 a,#featured-cats h5 a:visited,.custom-colors #featured-cats h5 a,.custom-colors #featured-cats h5 a:visited{color:#0a0a0a}#featured-cats .date{color:#0a0a0a}#featured-cats h3,#recent-posts h3{border-color:#0a0a0a}.entry .post-taxonomies{color:#0a0a0a}footer,.custom-colors footer{color:#0a0a0a}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=opkh&#038;cscache=6&#038;csrev=32" />
				<!--[if lt IE 9]><script src="https://s0.wp.com/wp-content/themes/premium/opti/js/html5.js" type="text/javascript"></script><![endif]-->
	</head>

	<body class="post-template-default single single-post postid-19190 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors" data-breakpoint="1023">
		<section class="container hfeed">
			<header id="masthead" role="banner">
			
				<section class="row">
									<hgroup id="branding">
						<h1 id="logo" class="site-title">
							<a href="https://rozegolf.net/" title="Home">Roze Golf</a>
						</h1>
												<h2 id="description" class="site-description">
							Holebitrans-magazine op Radio Oost						</h2>
											</hgroup>
<form method="get" class="searchform" action="https://rozegolf.net/">
	<input type="text" value="" name="s" class="searchfield" placeholder="Search" />
	<input type="image" src="https://s0.wp.com/wp-content/themes/premium/opti/images/magnify.png" class="searchsubmit" />
</form>
				</section>
				<nav class="menu" id="nav-primary">
					<section class="row clearfloat">
								<ul id="nav" class="nav">
			<li class="home menu-item"><a href="https://rozegolf.net/"><span class="genericon genericon-home"></span><span class="screen-reader">Home</span></a></li>	<li class="cat-item cat-item-10964"><a href="https://rozegolf.net/category/nieuws/" >Nieuws</a>
</li>
	<li class="cat-item cat-item-2503979"><a href="https://rozegolf.net/category/overijssel/" >Overijssel</a>
</li>
	<li class="cat-item cat-item-274979"><a href="https://rozegolf.net/category/en-verder/" >En verder</a>
</li>
	<li class="cat-item cat-item-190523086"><a href="https://rozegolf.net/category/info-uit-de-radio-uitzending/" >Info uit de radio-uitzending</a>
</li>
	<li class="cat-item cat-item-25515"><a href="https://rozegolf.net/category/column/" >Column</a>
</li>
	<li class="cat-item cat-item-13502"><a href="https://rozegolf.net/category/agenda/" >Agenda</a>
</li>
		</ul>
					</section>
				</nav>
				<nav class="menu clearfloat" id="nav-lower">
					<section class="row clearfloat">
						<div class="menu-kopmenu-2-container"><ul id="menu-kopmenu-2" class="nav"><li id="menu-item-2045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2045"><a href="https://rozegolf.net/over-roze-golf/">Over Roze Golf</a></li>
<li id="menu-item-1957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1957"><a href="https://rozegolf.net/contact/">Contact</a></li>
</ul></div>					</section>
				</nav>
			</header>
			<section class="wrapper">
				<section id="main">
<section class="row">
	<div class="eightcol">
<p class="breadcrumbs postmetadata"><a href="https://rozegolf.net" class="breadcrumbLevel_1">Home</a> <b>&rsaquo;</b> <a href="https://rozegolf.net/category/nieuws/" class="breadcrumbLevel_2">Nieuws</a> <b>&rsaquo;</b> <strong class="breadcrumbLevel_3">Actie tegen homofobische uitspraken in Voetbal Inside RTL&nbsp;7</strong></p><article id="post-19190" class="post-19190 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws tag-homofobie tag-televisie tag-voetbal odd">
	<h1 class="posttitle">
		Actie tegen homofobische uitspraken in Voetbal Inside RTL&nbsp;7 	</h1>
	<p class="postmetadata">
<span class="byline">By <span class="author vcard"><a class="url fn n" href="https://rozegolf.net/author/rozegolf/" title="Bekijk alle berichten van rozegolf" rel="author">rozegolf</a></span></span> <em>on</em> <a href="https://rozegolf.net/2017/12/19/actie-tegen-homofobische-uitspraken-in-voetbal-inside/" title="18:33" rel="bookmark"><time class="entry-date" datetime="2017-12-19T18:33:23+00:00">19 december 2017</time></a></p>
	<section class="entry">
<p><img data-attachment-id="19191" data-permalink="https://rozegolf.net/2017/12/19/actie-tegen-homofobische-uitspraken-in-voetbal-inside/voetbal-iside-02/" data-orig-file="https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-02-e1513704030814.png?w=309&#038;h=187" data-orig-size="1190,719" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Voetbal Iside 02" data-image-description="" data-medium-file="https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-02-e1513704030814.png?w=309&#038;h=187?w=300" data-large-file="https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-02-e1513704030814.png?w=309&#038;h=187?w=600" class="  wp-image-19191 alignright" src="https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-02-e1513704030814.png?w=309&#038;h=187" alt="Voetbal Iside 02" width="309" height="187" srcset="https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-02-e1513704030814.png?w=309&amp;h=187 309w, https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-02-e1513704030814.png?w=618&amp;h=374 618w, https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-02-e1513704030814.png?w=150&amp;h=91 150w, https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-02-e1513704030814.png?w=300&amp;h=181 300w, https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-02-e1513704030814.png?w=600&amp;h=363 600w" sizes="(max-width: 309px) 100vw, 309px" />Het RTL 7-programma Voetbal Inside is homo-onvriendelijk en grote sponsors moeten zich afvragen of ze deze homofobie mede mogelijk willen maken. Dat schrijft televisiemaker Sunny Bergman op haar <a href="https://www.facebook.com/sunny.bergman.1" target="_blank" rel="noopener">Facebook-pagina</a>.<span id="more-19190"></span></p>
<p>‘Voetbal Inside laat zich al jaren van zijn meest seksistische en racistische kant zien. En <a href="https://www.youtube.com/watch?v=56gbKyyV-ms" target="_blank" rel="noopener">deze week</a> moesten homo’s het weer eens ontgelden. René van der Gijp walgt van homoseks (‘heel ranzig’) én van het idee om twee mannen te zien trouwen. Wat moet het verschrikkelijk zijn dit te aan te horen wanneer je ouders tv kijken en je zelf nog uit de kast wil komen.’</p>
<p><img data-attachment-id="19192" data-permalink="https://rozegolf.net/2017/12/19/actie-tegen-homofobische-uitspraken-in-voetbal-inside/voetbal-iside-02-2/" data-orig-file="https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-021-e1513704407872.png?w=310&#038;h=205" data-orig-size="958,633" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Voetbal Iside 02" data-image-description="" data-medium-file="https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-021-e1513704407872.png?w=310&#038;h=205?w=300" data-large-file="https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-021-e1513704407872.png?w=310&#038;h=205?w=600" class="  wp-image-19192 alignright" src="https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-021-e1513704407872.png?w=310&#038;h=205" alt="Voetbal Iside 02" width="310" height="205" srcset="https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-021-e1513704407872.png?w=310&amp;h=205 310w, https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-021-e1513704407872.png?w=620&amp;h=410 620w, https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-021-e1513704407872.png?w=150&amp;h=99 150w, https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-021-e1513704407872.png?w=300&amp;h=198 300w, https://rozegolf.files.wordpress.com/2017/12/voetbal-iside-021-e1513704407872.png?w=600&amp;h=396 600w" sizes="(max-width: 310px) 100vw, 310px" />‘Treurig genoeg is het geen verrassing van de man die homofobie in de topsport al eerder normaliseerde- door dingen te zeggen als ’14-jarige homo’s stoppen met voetbal, die gaan in een kapperszaak werken’ en ‘15 potten vaseline gingen er doorheen nadat ik al die homo’s over me heen kreeg’. Johan Derksen noemt Gay Pride, het feest en protest voor LHBTI-emancipatie, ‘een bloemencorso’ van ‘heren met een veer in hun reet.’</p>
<p>‘Voetbal Inside wordt mede mogelijk gemaakt door Amstel Bier, Gillete en Toto. Willen deze merken ook homofobie mede mogelijk maken? Zo nee: waarom sponsoren deze merken Voetbal Inside dan nog?’, zo vraagt zij zich af.</p>
<p>Bergman roept iedereen op haar tekst te delen.</p>
<p>&nbsp;</p>
<p>(Bron: Roze Golf, foto: screenshot Voetbal Inside)</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Dit delen:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://rozegolf.net/2017/12/19/actie-tegen-homofobische-uitspraken-in-voetbal-inside/?share=email" target="_blank" title="Click to email"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://rozegolf.net/2017/12/19/actie-tegen-homofobische-uitspraken-in-voetbal-inside/#print" target="_blank" title="Klik om af te drukken"><span>Print</span></a></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://rozegolf.net/2017/12/19/actie-tegen-homofobische-uitspraken-in-voetbal-inside/" data-text="Actie tegen homofobische uitspraken in Voetbal Inside RTL 7" data-via="rozegolf" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://rozegolf.net/2017/12/19/actie-tegen-homofobische-uitspraken-in-voetbal-inside/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://rozegolf.net/2017/12/19/actie-tegen-homofobische-uitspraken-in-voetbal-inside/"></div></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-5817229-19190-5a3a598032f0e' data-src='//widgets.wp.com/likes/#blog_id=5817229&amp;post_id=19190&amp;origin=rozegolf.wordpress.com&amp;obj_id=5817229-19190-5a3a598032f0e' data-name='like-post-frame-5817229-19190-5a3a598032f0e'><h3 class='sd-title'>Vind ik leuk:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Laden&#8230;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><hr class="sep" /><div class="postnav left">&lsaquo; <a href="https://rozegolf.net/2017/12/19/politie-over-geweld-arnhem-we-hebben-ons-laten-meeslepen/" rel="prev">Politie over geweld  Arnhem: we hebben ons laten&nbsp;meeslepen</a></div><hr class="sep" /><p class="post-taxonomies post-taxonomies-categories">Categorieën:<a href="https://rozegolf.net/category/nieuws/" rel="category tag">Nieuws</a></p><p class="post-taxonomies post-taxonomies-tags">Tags: <a href="https://rozegolf.net/tag/homofobie/" rel="tag">homofobie</a>, <a href="https://rozegolf.net/tag/televisie/" rel="tag">televisie</a>, <a href="https://rozegolf.net/tag/voetbal/" rel="tag">voetbal</a></p>	</section>
</article>
<ul id="pagination">
	<li id="older">
			</li>
	<li id="newer">
			</li>
</ul>
	</div>
	<aside class="fourcol last">
		<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle">Meest recente berichten</h3>		<ul>
											<li>
					<a href="https://rozegolf.net/2017/12/19/actie-tegen-homofobische-uitspraken-in-voetbal-inside/">Actie tegen homofobische uitspraken in Voetbal Inside RTL&nbsp;7</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2017/12/19/politie-over-geweld-arnhem-we-hebben-ons-laten-meeslepen/">Politie over geweld  Arnhem: we hebben ons laten&nbsp;meeslepen</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2017/12/17/lauren-en-amy-is-eerste-australische-stel-dat-in-huwelijk-treedt/">Lauren en Amy is eerste Australische stel dat in huwelijk&nbsp;treedt</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2017/12/16/verbod-op-lhbt-evenementen-na-ankara-ook-in-delen-istanbul/">Verbod op lhbt-evenementen na Ankara ook in delen&nbsp;Istanbul</a>
									</li>
											<li>
					<a href="https://rozegolf.net/2017/12/16/column-frans-heemskerk-kerstmis/">Column Frans Heemskerk:&nbsp;Kerstmis</a>
									</li>
					</ul>
		</div></section><section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">De Roze Golf<BR>
- Radio Oost: elke zondag 18.30 uur<BR>
- RozeGolf.Net: 24/7 op internet</div>
		</div></section><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle">Ook</h3><div class="menu-hoofdmenu-container"><ul id="menu-hoofdmenu" class="menu"><li id="menu-item-2076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2076"><a href="http://www.rozegolf.dds.nl/wordpress/">Home</a></li>
<li id="menu-item-2088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2088"><a href="https://rozegolf.net/category/agenda/">Agenda</a></li>
<li id="menu-item-2089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2089"><a href="https://rozegolf.net/category/en-verder/">En verder</a></li>
<li id="menu-item-2077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2077"><a href="https://rozegolf.net/category/boeken/">Boeken</a>
<ul class="sub-menu">
	<li id="menu-item-2078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2078"><a href="https://rozegolf.net/category/boeken/fictie/">Fictie</a></li>
	<li id="menu-item-2081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2081"><a href="https://rozegolf.net/category/boeken/non-fictie/">Non-fictie</a></li>
	<li id="menu-item-2080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2080"><a href="https://rozegolf.net/category/boeken/mannenboeken/">Mannenboeken</a></li>
	<li id="menu-item-2083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2083"><a href="https://rozegolf.net/category/boeken/vrouwenboeken/">Vrouwenboeken</a></li>
	<li id="menu-item-2079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2079"><a href="https://rozegolf.net/category/boeken/jeugdboeken/">Jeugdboeken</a></li>
	<li id="menu-item-2082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2082"><a href="https://rozegolf.net/category/boeken/stripboeken/">Stripboeken</a></li>
</ul>
</li>
<li id="menu-item-2084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2084"><a href="https://rozegolf.net/category/dossiers/">Dossiers</a>
<ul class="sub-menu">
	<li id="menu-item-2085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2085"><a href="http://www.rozegolf.dds.nl/wordpress/?s=homowet">Dossier homowet Rusland</a></li>
	<li id="menu-item-2092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2092"><a href="https://rozegolf.net/category/reisverhalen/">Reisverhalen</a></li>
</ul>
</li>
</ul></div></div></section></aside>
</section>
		</section>
	</section>
</section>

<footer role="contentinfo">
	<section class="row">
<section class="col"><section id="categories-299621715" class="widget widget_categories"><div class="widget-wrap"><h4 class="widgettitle">Categorie&#235;n</h4><form action="https://rozegolf.net" method="get"><label class="screen-reader-text" for="cat">Categorie&#235;n</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Categorie selecteren</option>
	<option class="level-0" value="212253442">2013 Malmö blog</option>
	<option class="level-0" value="212253443">2014 Kopenhagen</option>
	<option class="level-0" value="354796942">2015 Wenen</option>
	<option class="level-0" value="400578139">2016 Stockholm</option>
	<option class="level-0" value="564143224">2017 Kiev</option>
	<option class="level-0" value="13502">Agenda</option>
	<option class="level-0" value="20130">Boeken</option>
	<option class="level-0" value="25515">Column</option>
	<option class="level-0" value="34959290">Coming out</option>
	<option class="level-0" value="41286">Dossiers</option>
	<option class="level-0" value="274979">En verder</option>
	<option class="level-0" value="393905">Eurovisie Songfestival</option>
	<option class="level-0" value="166627">Fictie</option>
	<option class="level-0" value="1186">Films</option>
	<option class="level-0" value="190523086">Info uit de radio-uitzending</option>
	<option class="level-0" value="11788">Interview</option>
	<option class="level-0" value="1250977">Jeugdboeken</option>
	<option class="level-0" value="212253441">Joop van den Haak</option>
	<option class="level-0" value="31101162">Mannenboeken</option>
	<option class="level-0" value="10964">Nieuws</option>
	<option class="level-0" value="366025">Non-fictie</option>
	<option class="level-0" value="2503979">Overijssel</option>
	<option class="level-0" value="568144">Reisverhalen</option>
	<option class="level-0" value="147811786">Rop Janze</option>
	<option class="level-0" value="41487427">Vrouwenboeken</option>
	<option class="level-0" value="296806">Websitebeheer</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></section></section>	</section>
	<section id="footer-wrap">
		<section class="row">
			<div class="left">
				<a href="https://nl.wordpress.com/?ref=footer_blog">Blog op WordPress.com.</a>
				
							</div>
		</section>
	</section>
</footer>

<!--  -->
	<div style="display:none">
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Voeg hier je gedachtes toe.. (optioneel)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Plaatsen op</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuleren</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Herblog bericht" />
				<input type="hidden" id="carousel-reblog-blog-id" value="5817229" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://rozegolf.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Roze Golf" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ee93dd7222" /><input type="hidden" name="_wp_http_referer" value="/2017/12/19/actie-tegen-homofobische-uitspraken-in-voetbal-inside/" />		</form>

		<div class="arrow"></div>
	</div>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/12/19/actie-tegen-homofobische-uitspraken-in-voetbal-inside/" method="post">
			<label for="target_email">Stuur naar e-mailadres</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Je naam</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Je e-mailadres</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-mail versturen" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuleren</a>

			<div class="errors errors-1" style="display: none;">
				Bericht niet verstuurd - controleer je e-mailadres.			</div>

			<div class="errors errors-2" style="display: none;">
				E-mail-controle mislukt, probeer het opnieuw			</div>

			<div class="errors errors-3" style="display: none;">
				Helaas, je blog kan geen berichten per e-mail delen.			</div>
		</form>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"5817229","siteName":"Roze Golf","siteURL":"https:\/\/rozegolf.net","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/opti","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/rozegolf.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frozegolf.net%2F2017%2F12%2F19%2Factie-tegen-homofobische-uitspraken-in-voetbal-inside%2F","themeURL":"https:\/\/wordpress.com\/theme\/opti\/","xhrURL":"https:\/\/rozegolf.net\/wp-admin\/admin-ajax.php","nonce":"07af658bc0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f0cc1b33bc\" \/>","referer":"https:\/\/rozegolf.net\/2017\/12\/19\/actie-tegen-homofobische-uitspraken-in-voetbal-inside\/","canFollow":"1","feedID":"17871442","statusMessage":"","customizeLink":"https:\/\/rozegolf.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Frozegolf.wordpress.com%2F2017%2F12%2F19%2Factie-tegen-homofobische-uitspraken-in-voetbal-inside%2F","postID":"19190","shortlink":"https:\/\/wp.me\/popkh-4Zw","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/rozegolf.net\/19190","statsLink":"https:\/\/wordpress.com\/stats\/post\/19190\/rozegolf.net","i18n":{"view":"Site weergeven","follow":"Volg","following":"Volgend","edit":"Bewerken","login":"Inloggen","signup":"Aanmelden","customize":"Aanpassen","report":"Deze inhoud rapporteren","themeInfo":"Thema downloaden: Opti","shortlink":"Korte link kopi\u00ebren","copied":"Gekopieerd","followedText":"Nieuwe berichten van deze site verschijnen nu in je <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Deze balk inklappen","unfoldBar":"Deze balk uitbreiden","editSubs":"Beheer abonnementen","viewReader":"Site in de Reader weergeven","viewReadPost":"View post in Reader","subscribe":"Meld mij aan","enterEmail":"Voer je e-mailadres in","followers":"Doe mee met 1.581 andere volgers","alreadyUser":"Heb je al een WordPress.com-account? <a href=\"https:\/\/rozegolf.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frozegolf.net%2F2017%2F12%2F19%2Factie-tegen-homofobische-uitspraken-in-voetbal-inside%2F\">Nu inloggen.<\/a>","stats":"Statistieken"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"nl","ajaxurl":"https:\/\/rozegolf.net\/wp-admin\/admin-ajax.php","nonce":"8103bfdbff","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Reactie","post_comment":"Reactie plaatsen","write_comment":"Laat een reactie achter...","loading_comments":"Reacties laden....","download_original":"Bekijk volledige grootte <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Zorg ervoor dat je de reactie van tekst voorziet.","no_comment_email":"Gelieve een e-mailadres te geven om te kunnen reageren.","no_comment_author":"Gelieve je naam op te geven om te kunnen reageren.","comment_post_error":"Helaas, er trad een probleem op bij het plaatsen van je reactie. Probeer het later nog een keer.","comment_approved":"Je reactie is goedgekeurd.","comment_unapproved":"Je reactie is in behandeling.","camera":"Camera","aperture":"Opening","shutter_speed":"Sluitersnelheid","focal_length":"Focuslengte","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/rozegolf.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Frozegolf.net%2F2017%2F12%2F19%2Factie-tegen-homofobische-uitspraken-in-voetbal-inside%2F","blog_id":"5817229","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mailadres (Vereist)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Naam (Vereist)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Herbloggen","reblogged":"Herblogd","reblog_add_thoughts":"Voeg hier je gedachtes toe.. (optioneel)","reblogging":"Aan het herbloggen...","post_reblog":"Plaats herblog","stats_query_args":"blog=5817229&v=wpcom&tz=1&user_id=0&subd=rozegolf","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"nl","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUM1OwzAMfiHSgKAgDohnMYnXOUucYCeDvf1SiU49RJM42fL3Z9v+FOMyV+Rqg1qPZ3JYfqegD3YHpWZKbAux2kgnVPvdsOER2EeUjUzsYvMd7EaUYEGNGTz6KRGPOAk0s1z28CAPfMfNF8jKryi9M/mMIrTa3Gb/dKgC7qT3RK5S5lV060Y3aBnfFvqD5PJXpj1rkOVAclOMNmAtfS+zDe5oStZqDhFIrB5BiJetdtFn+niaH9+f317m1zlcAdPxtQ0='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=nl' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers liken dit:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'5817229','blog_tz':'1','user_lang':'nl','blog_lang':'nl','user_id':'0'}]);
_stq.push(['view', {'blog':'5817229','v':'wpcom','tz':'1','user_id':'0','post':'19190','subd':'rozegolf'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlMSUlM3xBUDlQdnFdUm5RbUddbVlMTjZ4eUsveXpCPzNTMl8uanxFdW1rYVswRXUlMGEuV09nUWVyUD0vc19jdVl3V3BiTUZvSGUtK3BQQXhuSldPckVDbythYiVzM1RIbDZrTXB8LTZpanVXS2NocmRpTD0lQUZLbC9KbEFUN3xNL1FsY3NjTEoleE9iJl9LL0ZdVkdpN1NkPSZbS09oSEszOVV6UFEyVmxSdlg3c3ZGSStpNltGUVFBKzBJJVp6RCxvZ2wuOGN3Nw=='}]);
_stq.push([ 'clickTrackerInit', '5817229', '19190' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
